<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>La UIA admitió que las tasas son muy altas pero criticó el plan del Frente de Todos | BAE Negocios</title>
	<meta name="description" content="Jos&eacute; Urtubey asegur&oacute; que &quot;no tiene fundamento&quot;" />
	<meta name="keywords" content="UIA, Leliq, Elecciones 2019, Jubilaciones, Alberto Fernández, José Urtubey, economia-finanzas" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq" />
	<meta property="og:description" content="Jos&eacute; Urtubey asegur&oacute; que &quot;no tiene fundamento&quot;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1562133948085/sites/cronica/img/2019/07/02/20190702_100543159_cro030719-004f02.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html">
	
	<meta name="news_keywords" content="UIA, Leliq, Elecciones 2019, Jubilaciones, Alberto Fernández, José Urtubey, economia-finanzas">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1562133948085/sites/cronica/img/2019/07/02/20190702_100543159_cro030719-004f02.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Jos&eacute; Urtubey asegur&oacute; que &quot;no tiene fundamento&quot;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1562352041114/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html"},"headline":"La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1562133948085/sites/cronica/img/2019/07/02/20190702_100543159_cro030719-004f02.jpg","height":"700","width":"700"},"datePublished":"2019-07-30T10:47:00-0300","dateModified":"2019-07-30T11:14:57-0300","author":{"@type":"Person","name":"BAE Negocios"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Economía/Finanzas","description":"Jos&eacute; Urtubey asegur&oacute; que &quot;no tiene fundamento&quot;"}</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216216" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Baenegocios-->
		<script src="//get.s-onetag.com/cf878089-168e-43aa-9d5f-e8d601257010/tag.min.js" async defer></script>
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg56531 = new Navegg({
	    acc: 56531
	  });
	</script>
</head>

<body class="page-nota">
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
		<div id="ads_YLK568FV9O93"></div>
		<script language="javascript" type="text/javascript">
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=YLK568FV9O93&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_YLK568FV9O93";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		</script>
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_645397']={'i':__lxGc__.b++};
		</script>
		
		<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Leliq" title="Leliq">Leliq</a>
<a class="text-font font-300 dark-grey-color" href="/tags/BCRA" title="BCRA">BCRA</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
		</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Leliq" title="Leliq">Leliq</a>
<a class="text-font font-300 dark-grey-color" href="/tags/BCRA" title="BCRA">BCRA</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
				<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		<article id="article-1" class="entry-full economia-finanzas &nbsp;  viewed no-border gallery clearfix" data-path="https://www.baenegocios.com/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html" data-title="La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq" data-localpath="/diariobae/contenidos/2019/07/30/noticia_0004.html" data-comscore="sumario.economia-finanzas.La-UIA-admitió-que-las-tasas-son-muy-altas-pero-criticó-la-propuesta-de-Alberto-Fernández-sobre-las-Leliq" data-hideads="false">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font economia-finanzas-color font-600">Economía/Finanzas</span>
					<span><time class="entry-time text-font medium-grey-color">30-07-2019 10:47 Hs.</time></span>
					<h1 class="title-font dark-grey-color">La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq </h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Jos&eacute; Urtubey asegur&oacute; que &quot;no tiene fundamento&quot;</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor no-photo">
												<figure class="pull-left"><img alt="Avatar de "  src="/export/sites/cronica/arte/diariobae/imagenes-redes/120.png_575071416.png" width="80" height="80" width="80" height="80" /></figure>
												<address class="pull-left">
													<p class="text-font">por<span class="font-600">BAE Negocios</span></p>
												</address>							
											</div>
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt=""Es imposible convivir cuatro años más con estas tasas de interés que tienen las Leliq"" src="/__export/1564495651906/sites/cronica/img/2019/07/30/20190702_100543159_cro030719-004f02_crop1564495651602.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1564495651906/sites/cronica/img/2019/07/30/20190702_100543159_cro030719-004f02_crop1564495651602.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">"Es imposible convivir cuatro años más con estas tasas de interés que tienen las Leliq"</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'La UIA admitió que las tasas son muy altas pero criticó la propuesta de Alberto Fernández sobre las Leliq'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p style="text-align: justify;"><strong>José Urtubey</strong> --integrante del Comité Ejecutivo de la Unión Industrial Argentina (<strong>  <a href='/tags/UIA'>UIA</a></strong>)-- criticó la promesa del aspirante a presidente por el <strong>Frente de Todos, Alberto Fernández</strong> en relación a las <strong>Leliq</strong>, pero reconoció que&nbsp;"es imposible convivir cuatro años más con estas tasas de interés que tienen las Leliq".</p>
<p style="text-align: justify;">"<strong>La propuesta de Fernández no tiene fundamento</strong>, es aislada", sostuvo Urtubey, en referencia a la propuesta del precandidato que implica <a href="https://www.baenegocios.com/politica/Alberto-Fernandez-El-10-de-diciembre-voy-a-recomponer-el-salario-y-las-jubilaciones-20190729-0001.html" target="_blank">bajar las tasas</a> que el Estado paga por&nbsp;las Leliq con el objetivo de "recomponer jubilaciones y salarios".</p>
<p style="text-align: justify;">Sin embargo, el empresario admitió&nbsp;que "<strong>es imposible convivir cuatro años más con estas tasas de interés que tienen las Leliq</strong>", las cuales hoy se ubican en 58%.</p>
<p style="text-align: justify;">"Lo que dijo Fernández implica cortoplacismo, no tiene argumentos y es una idea aislada", planteó Urtubey, al tiempo que enfatizó que <strong>el país necesita "un modelo económico basado en lo productivo</strong>, combatiendo la inflación y con tasas más bajas".</p>
<p style="text-align: justify;">Por otra parte, el referente de la   <a href='/tags/UIA'>UIA</a> recordó que "sólo en 2018 tuvimos una corrida de 28 mil millones de dólares".</p>
<p style="text-align: justify;">Al ser consultado sobre una eventual reforma laboral, expresó: "Creo que tenemos que discutir los convenios colectivos de trabajo de cada sector". Fernández, por su parte, había propuesto "volver a meter" en las paritarias a los trabajadores si gana las elecciones, puesto que las mismas se encuentran "paralizadas", según su visión.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/personas/Alberto-Fernandez-0" class="title-font">Alberto Fernández</a>
								<a href="/personas/Jose-Urtubey-0" class="title-font">José Urtubey</a>
								<a href="/tags/UIA" class="title-font">UIA</a>
									<a href="/tags/Elecciones-2019" class="title-font">Elecciones 2019</a>
									<a href="/tags/Jubilaciones" class="title-font">Jubilaciones</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-600 light-grey-bg dark-grey-color">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/economia-finanzas/En-mayo-los-bancos-ganaron-19.638-M-por-la-supertasa-de-Leliq-20190729-0070.html" title="En mayo, los bancos ganaron $19.638 M por la supertasa de Leliq">
														En mayo, los bancos ganaron $19.638 M por la supertasa de Leliq</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/economia-finanzas/Por-los-intereses-el-stock-de-Leliq-se-acerca-al-record-de-Lebac-que-precedio-a-la-corrida-20190729-0069.html" title="El stock de Leliq se acerca al récord de Lebac que precedió a la crisis">
														El stock de Leliq se acerca al récord de Lebac que precedió a la crisis</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/economia-finanzas/Que-son-las-Leliq-y-cual-es-su-stock-20190729-0006.html" title="Cuál es el stock de las Leliq en el Banco Central">
														Cuál es el stock de las Leliq en el Banco Central</a>
												</h3>
											</div>
										</article>		
									</div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html" title="Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html', 'Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano'); return false;"></a>
											</div>
											<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
										      				<img itemprop="contentUrl" src="/__export/1563919007045/sites/cronica/img/2019/07/23/francisco_y_alicia_crop1563919006555.jpg_1098812190.jpg" width='252' height='252' itemprop="image" alt='Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html" title="Cómo surgió ElChacal, el personaje que te informa y divierte"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html', 'Cómo surgió ElChacal, el personaje que te informa y divierte'); return false;"></a>
											</div>
											<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
										      				<img itemprop="contentUrl" src="/__export/1563484245883/sites/cronica/img/2019/07/18/redaccion_chacal_4_crop1563484244883.jpg_1098812190.jpg" width='252' height='252' itemprop="image" alt='#ElChacal, el personaje que te informa.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Cómo surgió #ElChacal, el personaje que te informa y divierte</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html" title="¿Cómo atraer a los Millennials al mundo del vino?"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html', '¿Cómo atraer a los Millennials al mundo del vino?'); return false;"></a>
											</div>
											<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
										      				<img itemprop="contentUrl" src="/__export/1563481981669/sites/cronica/img/2019/07/18/adult-beautiful-blur-374809_crop1563481907034.jpg_1098812190.jpg" width='252' height='252' itemprop="image" alt='En cronishop.com.ar podés encontrar algunos de los mejores vinos y espumantes del mercado.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														¿Cómo atraer a los Millennials al mundo del vino?</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
				</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Lo-que-la-campana-tapa-peronistas-preocupados-y-malestar-en-Cambiemos-con-Vidal-20190729-0084.html" title="Lo que la campaña tapa: peronistas preocupados y malestar en Cambiemos con Vidal" >
								Lo que la campa&ntilde;a tapa: peronistas preocupados y malestar en Cambiemos con Vidal</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Lo-que-la-campana-tapa-peronistas-preocupados-y-malestar-en-Cambiemos-con-Vidal-20190729-0084.html" title='Lo que la campaña tapa: peronistas preocupados y malestar en Cambiemos con Vidal' >
					      				<img itemprop="contentUrl" src="/__export/1564447399040/sites/cronica/img/2019/07/29/20190729_094318729_bae300719-018f01.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Lo que la campaña tapa: peronistas preocupados y malestar en Cambiemos con Vidal' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Por-los-intereses-el-stock-de-Leliq-se-acerca-al-record-de-Lebac-que-precedio-a-la-corrida-20190729-0069.html" title="Por los intereses, el stock de Leliq se acerca al récord de Lebac que precedió a la corrida" >
								Por los intereses, el stock de Leliq se acerca al r&eacute;cord de Lebac que precedi&oacute; a la corrida</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Por-los-intereses-el-stock-de-Leliq-se-acerca-al-record-de-Lebac-que-precedio-a-la-corrida-20190729-0069.html" title='El stock de Leliq se acerca al récord de Lebac que precedió a la crisis' >
					      				<img itemprop="contentUrl" src="/__export/1564451701844/sites/cronica/img/2019/07/29/20190729_092316277_bae300719-003f01.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El plan de emisión cero le exige mayor dureza al BCRA' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/En-mayo-los-bancos-ganaron-19.638-M-por-la-supertasa-de-Leliq-20190729-0070.html" title="En mayo, los bancos ganaron $20.000 M por las Letras" >
								En mayo, los bancos ganaron $20.000 M por las Letras</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/En-mayo-los-bancos-ganaron-19.638-M-por-la-supertasa-de-Leliq-20190729-0070.html" title='En mayo, los bancos ganaron $19.638 M por la supertasa de Leliq' >
					      				<img itemprop="contentUrl" src="/__export/1564490238318/sites/cronica/img/2019/07/29/banco.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Los bancos que compraron Leliq en mayo tuvieron rendimientos de $29.393 millones' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/El-Central-intervino-fuerte-con-tasa-y-futuros-pero-no-evito-que-el-dolar-salte-mas-de-1-20190729-0077.html" title="El Central intervino fuerte con tasa y futuros, pero no evitó que el dólar salte más de 1%" >
								El Central intervino fuerte con tasa y futuros, pero no evit&oacute; que el d&oacute;lar salte m&aacute;s de 1%</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/El-Central-intervino-fuerte-con-tasa-y-futuros-pero-no-evito-que-el-dolar-salte-mas-de-1-20190729-0077.html" title='El BCRA intervino con fuerza pero el dólar volvió a subir' >
					      				<img itemprop="contentUrl" src="/__export/1564452341017/sites/cronica/img/2019/07/29/20190729_093334092_bae300719-002f06.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Se acelera la dolarización de carteras y el "carry" pierde fuerza' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry edicion-impresa">
				<article class="edicion-impresa clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/edicion-impresa/Lo-importante-hoy-20190729-0098.html" title="Lo importante hoy" >
								Lo importante hoy</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/edicion-impresa/Lo-importante-hoy-20190729-0098.html" title='Lo importante hoy' >
					      				<img itemprop="contentUrl" src="/__export/1564454041561/sites/cronica/img/2019/07/29/0001_x27x.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Lo importante hoy' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/07/30/noticia_0004.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/07/29/noticia_0070.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/07/29/noticia_0069.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/07/29/noticia_0006.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html" title="La UIA admitió que las tasas son muy altas pero criticó el plan del Frente de Todos" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La UIA admiti&oacute; que las tasas son muy altas pero critic&oacute; el plan del Frente de Todos</h3>
			<div class="bajada text-font">
				<p>Jos&eacute; Urtubey asegur&oacute; que &quot;no tiene fundamento&quot;</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/La-UIA-admitio-que-las-tasas-son-muy-altas-pero-critico-el-plan-del-Frente-de-Todos-20190730-0004.html" title='La UIA admitió que las tasas son muy altas pero criticó el plan del Frente de Todos' >
		      				<img itemprop="contentUrl" src="/__export/1562133948085/sites/cronica/img/2019/07/02/20190702_100543159_cro030719-004f02.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La UIA admitió que las tasas son muy altas pero criticó el plan del Frente de Todos' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/El-dolar-se-mantiene-al-alza-al-borde-de-los-45-20190730-0003.html" title="El dólar se mantiene al alza al borde de los $45" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El d&oacute;lar se mantiene al alza al borde de los $45</h3>
			<div class="bajada text-font">
				<p>El segmento mayorista encabeza la suba</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/El-dolar-se-mantiene-al-alza-al-borde-de-los-45-20190730-0003.html" title='El dólar se mantiene al alza al borde de los $45' >
		      				<img itemprop="contentUrl" src="/__export/1564494305028/sites/cronica/img/2019/07/30/dolar1200_crop1564494304656.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='El dólar se mantiene al alza al borde de los $45' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/En-La-Rural-el-G6-opino-sobre-la-promesa-de-Alberto-Fernandez-20190729-0044.html" title="En La Rural, el G6 opinó sobre la promesa de Alberto Fernández" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					En La Rural, el G6 opin&oacute; sobre la promesa de Alberto Fern&aacute;ndez</h3>
			<div class="bajada text-font">
				<p>Propuso bajar los intereses de las Leliq para pagar jubilaciones y sueldos</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/En-La-Rural-el-G6-opino-sobre-la-promesa-de-Alberto-Fernandez-20190729-0044.html" title='En La Rural, el G6 desconfió de la promesa de Alberto Fernández' >
		      				<img itemprop="contentUrl" src="/__export/1564491194510/sites/cronica/img/2019/07/30/g6_bae_negocios.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Almuerzo en La Rural' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Que-productos-se-incorporan-al-listado-del-Ahora-12-20190730-0002.html" title="Qué productos se incorporan al listado del Ahora 12" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Qu&eacute; productos se incorporan al listado del Ahora 12</h3>
			<div class="bajada text-font">
				<p>Productos tur&iacute;sticos, de electr&oacute;nica y muebles pueden comprarse con financiamiento</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Que-productos-se-incorporan-al-listado-del-Ahora-12-20190730-0002.html" title='La lista ampliada de los productos del Ahora 12' >
		      				<img itemprop="contentUrl" src="/__export/1564491772580/sites/cronica/img/2019/07/30/12766745_1_crop1564491771532.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La lista ampliada de los productos del Ahora 12' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Ahora-12-se-amplia-20190730-0001.html" title="Ahora 12 se amplía" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Ahora 12 se ampl&iacute;a</h3>
			<div class="bajada text-font">
				<p>El Gobierno resolvi&oacute; que est&eacute; vigente hasta fin de a&ntilde;o con tarjetas bancarias</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Ahora-12-se-amplia-20190730-0001.html" title='Ahora 12 se amplía' >
		      				<img itemprop="contentUrl" src="/__export/1564486042335/sites/cronica/img/2019/07/30/ahora_12_bae_negocios_1_crop1564486041895.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Ahora 12 se amplía' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Leliq" title="Leliq">Leliq</a>
<a class="text-font font-300 dark-grey-color" href="/tags/BCRA" title="BCRA">BCRA</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5351120
						</br>
						Departamento Comercial: 5263-8650
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual en tramite.
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1563221845776/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1562158910682/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-baenegocios/loader.js');
	</script>
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMDcvMzAvbm90aWNpYV8wMDA0Lmh0bWw=" /></body>
</html>
