<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	
	<title>Luego de los anuncios, Peña negó un posible "descontrol" en la economía | BAE Negocios</title>
	<meta name="description" content="El Jefe de Gabinete asegur&oacute; tambi&eacute;n que no se vulner&oacute; la independencia del BCRA" />
	<meta name="keywords" content=", economia-finanzas" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Luego de los anuncios, Peña negó un posible &#034;descontrol&#034; en la economía" />
	<meta property="og:description" content="El Jefe de Gabinete asegur&oacute; tambi&eacute;n que no se vulner&oacute; la independencia del BCRA" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/economia-finanzas/Luego-de-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1514556431511/sites/cronica/img/2017/12/29/marcos_pexa_1_crop1514556430623.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/economia-finanzas/Luego-de-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html">
	
	<meta name="news_keywords" content=", economia-finanzas">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Luego de los anuncios, Peña negó un posible &#034;descontrol&#034; en la economía" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1514556431511/sites/cronica/img/2017/12/29/marcos_pexa_1_crop1514556430623.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="El Jefe de Gabinete asegur&oacute; tambi&eacute;n que no se vulner&oacute; la independencia del BCRA" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/economia-finanzas/Tras-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1511988177984/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [728, 90], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());      googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [970, 90], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());//googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.enableServices();   });}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/economia-finanzas/Tras-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html"},"headline":"Luego de los anuncios, Peña negó un posible \"descontrol\" en la economía","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1514556431511/sites/cronica/img/2017/12/29/marcos_pexa_1_crop1514556430623.jpg","height":"700","width":"700"},"datePublished":"2017-12-29T11:01:41 -0300","dateModified":"2017-12-29T11:01:00 -0300","author":{"@type":"Person","name":"BAE Negocios"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Economía/Finanzas","description":"El Jefe de Gabinete asegur&oacute; tambi&eacute;n que no se vulner&oacute; la independencia del BCRA"}</script></head>

<body class="page-nota">
	<div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<a class="text-font font-300 dark-grey-color" href="/tags/" title=""></a>
<a class="text-font font-300 dark-grey-color" href="/tags/Especial-2017" title="Especial 2017">Especial 2017</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica Televisión" target="_blank">Crónica Televisión</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.donbalon.com/" title="Don Balón" target="_blank">Don Balón</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<a class="text-font font-300 dark-grey-color" href="/tags/" title=""></a>
<a class="text-font font-300 dark-grey-color" href="/tags/Especial-2017" title="Especial 2017">Especial 2017</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		
		<article id="article-1" class="entry-full economia-finanzas &nbsp;  viewed no-border gallery clearfix" data-path="/economia-finanzas/Luego-de-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html" data-title="Luego de los anuncios, Peña negó un posible ’descontrol’ en la economía" data-localpath="/diariobae/contenidos/2017/12/29/noticia_0016.html" data-comscore="sumario.economia-finanzas.Luego-de-los-anuncios,-Peña-negó-un-posible-’descontrol’-en-la-economía">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font economia-finanzas-color font-600">Economía/Finanzas</span>
					<span><time class="entry-time text-font medium-grey-color">29-12-2017 11:01 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Luego de los anuncios, Peña negó un posible "descontrol" en la economía</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color">El Jefe de Gabinete asegur&oacute; tambi&eacute;n que no se vulner&oacute; la independencia del BCRA</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor no-photo">
												<figure class="pull-left"><img alt="Avatar de "  src="/export/sites/cronica/arte/diariobae/imagenes-redes/120.png_575071416.png" width="80" height="80" width="80" height="80" /></figure>
												<address class="pull-left">
													<p class="text-font">por<span class="font-600">BAE Negocios</span></p>
												</address>							
											</div>
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Luego de los anuncios, Peña negó un posible ’descontrol’ en la economía'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="" src="/__export/1514556456779/sites/cronica/img/2017/12/29/marcos_pexa_2.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1514556456779/sites/cronica/img/2017/12/29/marcos_pexa_2.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Luego de los anuncios, Peña negó un posible ’descontrol’ en la economía'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Luego de los anuncios, Peña negó un posible ’descontrol’ en la economía'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p>Marcos Pe&ntilde;a asegur&oacute; hoy que el Gobierno no ve “ning&uacute;n elemento que  indique que se vaya a descontrolar la econom&iacute;a”, despu&eacute;s de la  devaluaci&oacute;n de ayer, que acumul&oacute; 10,4% en diciembre. </p>
<p>“Nosotros tenemos absoluta certeza y hay un consenso bastante  amplio de economistas que el a&ntilde;o que viene Argentina va a crecer,  el salario real est&aacute; creciendo y est&aacute; creciendo el empleo”, dijo el funcionario</p>
<p>El Jefe de Gabinete defendi&oacute; la decisi&oacute;n del Gobierno de modificar  las metas de inflaci&oacute;n despu&eacute;s de no haberlas cumplido en 2016 y  2017, con un error de c&aacute;lculo que alcanz&oacute; entre los dos a&ntilde;os los  23 puntos porcentuales.  </p>
<p>No obstante, Pe&ntilde;a intent&oacute; transmitir calma a la sociedad al  rechazar cualquier posibilidad de escenario de crisis econ&oacute;mica:  “No vemos ning&uacute;n elemento que indique que se vaya a descontrolar  la econom&iacute;a. No hay una intranquilidad”.</p>
<p>El funcionario consider&oacute; que “no es razonable” sentir  incertidumbre por la presentaci&oacute;n que hizo ayer junto a los  ministros de Hacienda, Nicol&aacute;s Dujovne, y de Finanzas, Luis Caputo; y al presidente del Banco Central, Federico Sturzenegger.</p>
<p>Pe&ntilde;a neg&oacute; adem&aacute;s que se haya vulnerado la independencia del Banco Central con la modificaci&oacute;n de las metas de inflaci&oacute;n para los pr&oacute;ximos tres a&ntilde;os, y asegur&oacute; que el Poder Ejecutivo est&aacute; “orgulloso” de la calidad y prestigio del titular de la entidad, Federico Sturzenegger. </p>
<p>‘Federico est&aacute; bien, estamos contentos con &eacute;l”, dijo el Jefe de Gabinete, y agreg&oacute;:  “Estamos orgullosos, es un economista de calidad y prestigio”.</p>
<p>Respecto del tipo de cambio, Pe&ntilde;a dijo que “no estamos viendo una devaluaci&oacute;n del tipo de cambio real. Es una cuesti&oacute;n de fluctuaci&oacute;n; es un tipo de cambio flotante, uno de los pilares del programa econ&oacute;mico, un amortiguador de los shocks externos”. </p>
<p>‘Est&aacute; creciendo la inversi&oacute;n, que motoriza el crecimiento econ&oacute;mico. Esto hace que el crecimiento sea sustentable y s&oacute;lido. El a&ntilde;o pr&oacute;ximo tambi&eacute;n creceremos. Estamos logrando bajar impuestos”, afirm&oacute; el Jefe de Gabinete.<br /> </p>
</div>
											
							<div class="entry-tags  clearfix">
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/economia-finanzas/Tras-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Tras-la-fuerte-suba-de-ayer-el-dolar-cede-28-centavos--20171229-0017.html" title="Tras la fuerte suba de ayer, el dólar cede 28 centavos " >
								Tras la fuerte suba de ayer, el d&oacute;lar cede 28 centavos</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Tras-la-fuerte-suba-de-ayer-el-dolar-cede-28-centavos--20171229-0017.html" title='Tras la fuerte suba de ayer, el dólar cede 28 centavos ' >
					      				<img itemprop="contentUrl" src="/__export/1511879931588/sites/cronica/img/2017/11/28/dolares_crop1508424454179_crop1511879931271.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Tras la fuerte suba de ayer, el dólar cede 28 centavos' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Luego-de-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html" title="Luego de los anuncios, Peña negó un posible "descontrol" en la economía" >
								Luego de los anuncios, Pe&ntilde;a neg&oacute; un posible &quot;descontrol&quot; en la econom&iacute;a</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Luego-de-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html" title='Luego de los anuncios, Peña negó un posible "descontrol" en la economía' >
					      				<img itemprop="contentUrl" src="/__export/1514556431511/sites/cronica/img/2017/12/29/marcos_pexa_1_crop1514556430623.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Luego de los anuncios, Peña negó un posible "descontrol" en la economía' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/El-Gobierno-emitio-Letes-por-21-mil-millones-20171229-0015.html" title="El Gobierno emitió Letes por $21 mil millones" >
								El Gobierno emiti&oacute; Letes por $21 mil millones</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/El-Gobierno-emitio-Letes-por-21-mil-millones-20171229-0015.html" title='El Gobierno emitió Letes por $21 mil millones' >
					      				<img itemprop="contentUrl" src="/__export/1512050983723/sites/cronica/img/2017/11/30/caputo_crop1512050983054.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El Gobierno emitió Letes por $21 mil millones' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Como-Marx-20171229-0013.html" title="Como Marx" >
								Como Marx</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Como-Marx-20171229-0013.html" title='Como Marx' >
					      				<img itemprop="contentUrl" src="/__export/1514549957451/sites/cronica/img/2017/12/29/tapa_crop1514549957253.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Como Marx' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry sociedad">
				<article class="sociedad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/sociedad/2017-fue-el-ano-con-las-temperaturas-mas-altas-en-la-historia-argentina-20171229-0018.html" title="2017 fue el año con las temperaturas mas altas en la historia argentina" >
								2017 fue el a&ntilde;o con las temperaturas mas altas en la historia argentina</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/sociedad/2017-fue-el-ano-con-las-temperaturas-mas-altas-en-la-historia-argentina-20171229-0018.html" title='2017 fue el año con las temperaturas mas altas en la historia argentina' >
					      				<img itemprop="contentUrl" src="/__export/1514562021392/sites/cronica/img/2017/12/29/calor_en_la_ciudad_crop1514334470494_crop1514562020862.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='2017 fue el año con las temperaturas mas altas en la historia argentina' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2017/12/29/noticia_0016.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2017/12/29/noticia_0013.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2017/12/28/noticia_0041.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2017/12/28/noticia_0060.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2017/12/28/noticia_0039.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2017/12/28/noticia_0053.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/2017-fue-el-ano-con-las-temperaturas-mas-altas-en-la-historia-argentina-20171229-0018.html" title="2017 fue el año con las temperaturas mas altas en la historia argentina" ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					2017 fue el a&ntilde;o con las temperaturas mas altas en la historia argentina</h3>
			<div class="bajada text-font">
				En la Ciudad de Buenos Aires, el promedio anual fue de 18,8°</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/2017-fue-el-ano-con-las-temperaturas-mas-altas-en-la-historia-argentina-20171229-0018.html" title='2017 fue el año con las temperaturas mas altas en la historia argentina' >
		      				<img itemprop="contentUrl" src="/__export/1514562021392/sites/cronica/img/2017/12/29/calor_en_la_ciudad_crop1514334470494_crop1514562020862.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='2017 fue el año con las temperaturas mas altas en la historia argentina' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Tras-la-fuerte-suba-de-ayer-el-dolar-cede-28-centavos--20171229-0017.html" title="Tras la fuerte suba de ayer, el dólar cede 28 centavos " ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Tras la fuerte suba de ayer, el d&oacute;lar cede 28 centavos</h3>
			<div class="bajada text-font">
				Cotiza a $19,18</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Tras-la-fuerte-suba-de-ayer-el-dolar-cede-28-centavos--20171229-0017.html" title='Tras la fuerte suba de ayer, el dólar cede 28 centavos ' >
		      				<img itemprop="contentUrl" src="/__export/1511879931588/sites/cronica/img/2017/11/28/dolares_crop1508424454179_crop1511879931271.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Tras la fuerte suba de ayer, el dólar cede 28 centavos' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Luego-de-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html" title="Luego de los anuncios, Peña negó un posible "descontrol" en la economía" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Luego de los anuncios, Pe&ntilde;a neg&oacute; un posible &quot;descontrol&quot; en la econom&iacute;a</h3>
			<div class="bajada text-font">
				El Jefe de Gabinete asegur&oacute; tambi&eacute;n que no se vulner&oacute; la independencia del BCRA</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Luego-de-los-anuncios-Pena-nego-un-posible-descontrol-en-la-economia-20171229-0016.html" title='Luego de los anuncios, Peña negó un posible "descontrol" en la economía' >
		      				<img itemprop="contentUrl" src="/__export/1514556431511/sites/cronica/img/2017/12/29/marcos_pexa_1_crop1514556430623.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Luego de los anuncios, Peña negó un posible "descontrol" en la economía' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/El-Gobierno-emitio-Letes-por-21-mil-millones-20171229-0015.html" title="El Gobierno emitió Letes por $21 mil millones" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El Gobierno emiti&oacute; Letes por $21 mil millones</h3>
			<div class="bajada text-font">
				Ser&aacute;n suscriptas por el Fondo Fiduciario para el Desarrollo Provincial, CAMMESA y el Fondo Argentino de Hidrocarburos</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/El-Gobierno-emitio-Letes-por-21-mil-millones-20171229-0015.html" title='El Gobierno emitió Letes por $21 mil millones' >
		      				<img itemprop="contentUrl" src="/__export/1512050983723/sites/cronica/img/2017/11/30/caputo_crop1512050983054.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='El Gobierno emitió Letes por $21 mil millones' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Las-prepagas-aumentaran-un-4-en-febrero-20171229-0014.html" title="Las prepagas aumentarán un 4% en febrero" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Las prepagas aumentar&aacute;n un 4% en febrero</h3>
			<div class="bajada text-font">
				En 2017 el sector acumul&oacute; una suba del 27%</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Las-prepagas-aumentaran-un-4-en-febrero-20171229-0014.html" title='Las prepagas aumentarán un 4% en febrero' >
		      				<img itemprop="contentUrl" src="/__export/1512139914271/sites/cronica/img/2017/12/01/prepagas_2_crop1509458904472_crop1512139914058.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Las prepagas aumentarán un 4% en febrero' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<a class="text-font font-300 dark-grey-color" href="/tags/" title=""></a>
<a class="text-font font-300 dark-grey-color" href="/tags/Especial-2017" title="Especial 2017">Especial 2017</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						Diariobae.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Combate de los Pozos 639 (C1222AAC)
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5335192
						</br>
						Departamento Comercial: 5550-8600
					</p>
				</div>
				<p class="copy-text text-font pull-left">Copyright 2017 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1512073006153/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTcvMTIvMjkvbm90aWNpYV8wMDE2Lmh0bWw=" /></body>
</html>
