<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>La confección de ropa se hundió 10,9% | BAE Negocios</title>
	<meta name="description" content="Consumo en baja" />
	<meta name="keywords" content="Edición Impresa, Confección de ropa, economia" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="La confección de ropa se hundió 10,9%" />
	<meta property="og:description" content="Consumo en baja" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/economia/La-confeccion-de-ropa-se-hundio-109-20191211-0073.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/arte/diariobae/imagenes-redes/Imagen-dummy.png" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/economia/La-confeccion-de-ropa-se-hundio-109-20191211-0073.html">
	
	<meta name="news_keywords" content="Edición Impresa, Confección de ropa, economia">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="La confección de ropa se hundió 10,9%" />
	<meta name="twitter:image" content="https://www.baenegocios.com/arte/diariobae/imagenes-redes/Imagen-dummy.png" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Consumo en baja" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/economia/La-confeccion-de-ropa-se-hundio-109-20191211-0073.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1574952060000/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application_dev.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/economia/La-confeccion-de-ropa-se-hundio-109-20191211-0073.html"},"headline":"La confección de ropa se hundió 10,9%","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/arte/diariobae/imagenes-redes/Imagen-dummy.png","height":"1200","width":"675"},"datePublished":"2019-12-11T21:16:00-0300","dateModified":"2019-12-11T22:33:55-0300","author":{"@type":"Person","name":"FranciscoMartirena"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Economía","description":"Consumo en baja"}</script><script>		        
	  (function(_ci, _be){
	        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
	        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
	        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
	        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
	        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
	        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
	        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
	        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
	        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
	        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
	        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
	        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
	        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
	        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
	        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
	    })("29f37");
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216216" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Baenegocios-->
		<script src="//get.s-onetag.com/cf878089-168e-43aa-9d5f-e8d601257010/tag.min.js" async defer></script>
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg56531 = new Navegg({
	    acc: 56531
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
</head>

<body class="page-nota">
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
		<div id="ads_YLK568FV9O93"></div>
		<script language="javascript" type="text/javascript">
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=YLK568FV9O93&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_YLK568FV9O93";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		</script>
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_645397']={'i':__lxGc__.b++};
		</script>
		
		<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://www.instagram.com/BAENegocios/" class="ic-ig" title="Instagram de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/company/bae-negocios/" class="ic-lk" title="Linkedin de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<balanz-widget-cotizaciones-dolar background-color="#e4e4e4" font-color="#000" border-color="#e4e4e4" utm-source="BAE-NEGOCIOS" utm-medium="Banner" utm-campaign="Dolar-mejor-precio" utm-content="Dolar-Balanz"></balanz-widget-cotizaciones-dolar>
<div class="header-nav-container" style="margin-bottom: 30px;">
	<header class="site-header fixed">
		<div class="top-part">
			<div class="flex-container align-center justify-between">
				<div class="extra-holder flex-container align-center">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/BAENegocios/" class="ic-ig" title="Instagram de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.linkedin.com/company/bae-negocios/" class="ic-lk" title="Linkedin de BAE Negocios" target="_blank"></a>
							</li>
						</ul>
					</div>
				</div>	
				<div class="extra-holder flex-container align-center justify-between">
					<div class="header-banner">
						<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
					<div class="content-center">
						<a href="https://www.baenegocios.com" title="">
							<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
							<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
						</a>
					</div>
					<div class="header-banner">
						<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
				</div>	
				<div class="content-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				<div class="fecha">
					<span class="text-font">jueves</span>
					<span class="text-font">12 de diciembre</span>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container flex-container align-center justify-between">
				<div class="trending-topic">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Industria" title="Industria">Industria</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Deuda" title="Deuda">Deuda</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Critica-de-Cine" title="Crítica de Cine">Crítica de Cine</a>
</div>
				</div>
				<div class="header-newsletter flex-container align-center justify-center">
					<img src="/__export/1571755470763/sites/cronica/arte/diariobae/icons/newsletter-mail.png" alt="Suscribite a nuestro Newsletter" width="20" height="15"/>
					<a href="/newsletter.html" class="text-font font-700" title="Suscribite a nuestro Newsletter">SUSCRIBITE A NUESTRO NEWSLETTER</a>
				</div>
				<div class="flex-container align-center">
					<div class="header-sites">
						<ul>
							<li class="text-font font-700 brand-color">
								<a href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
							</li>
						</ul>				
					</div>
					<div class="search-container dark-grey-bg">		
						<div class="search-icon">
							<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
						</div>
					</div>	
				</div>	
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
		
		
		
		</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Industria" title="Industria">Industria</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Deuda" title="Deuda">Deuda</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Critica-de-Cine" title="Crítica de Cine">Crítica de Cine</a>
<div class="footer-apps-holder flex-container justify-between align-center">
					<a href="https://apps.apple.com/us/app/diario-bae/id1134977112?l=es&ls=1" target="_blank" title="Consíguelo en el AppStore">
						<img src="/export/sites/cronica/arte/diariobae/icons/app-store.png_729356459.png" width="136" height="41" alt="Consíguelo en el AppStore" /></a>
					<a href="https://play.google.com/store/apps/details?id=com.goodbarber.diariobae&hl=es" target="_blank" title="Disponible en Google Play">
						<img src="/export/sites/cronica/arte/diariobae/icons/google-play.png_729356459.png" width="136" height="41" alt="Disponible en Google Play" /></a>
				</div>		
			</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia/" title="Economía">Economía</a>
						<a href="/seccion/finanzas/" title="Finanzas">Finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/columnistas/" title="Opinión">Opinión</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/fintech/" title="Fintech">Fintech</a>	
						<a href="/seccion/empresas-y-management/" title="Empresas y Management">Empresas y Management</a>	
						<a href="/seccion/agroindustria/" title="Agroindustria">Agroindustria</a>	
						<a href="/seccion/pymes/" title="PYMES">PYMES</a>	
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/cine-y-series/" title="Cine y Series">Cine y Series</a>
						<a href="/seccion/fin-de-semana/" title="Fin de semana">Fin de semana</a>
						<a href="/seccion/salud-y-bienestar/" title="Salud y Bienestar">Salud y Bienestar</a>
						<a href="/seccion/informes-bae/" title="Informes BAE">Informes BAE</a>
						<a href="/seccion/eventos-bae/" title="Eventos BAE">Eventos BAE</a>
						<a href="/seccion/tapasbae/" title="Tapas BAE">Tapas BAE</a>
						<a href="/seccion/videos/" title="Videos">Videos</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
				<a class="flex-container align-center justify-center" href="https://www.instagram.com/BAENegocios/" target="_blank" title="Instagram de BAE Negocios">
					<svg class="ig-svg" xmlns="http://www.w3.org/2000/svg" width="30" height="30.001" viewBox="0 0 30 30.001">
						<g id="instagram" transform="translate(-151 -2120)">
	    					<g id="icon_instagram" data-name="icon instagram" transform="translate(151 2120)"><g id="Group_13" data-name="Group 13"><path id="Path_7513" data-name="Path 7513" d="M21.721,0H8.279A8.288,8.288,0,0,0,0,8.279V21.721A8.288,8.288,0,0,0,8.279,30H21.721A8.288,8.288,0,0,0,30,21.721V8.279A8.288,8.288,0,0,0,21.721,0Zm5.618,21.721a5.624,5.624,0,0,1-5.617,5.617H8.279a5.623,5.623,0,0,1-5.617-5.617V8.279A5.624,5.624,0,0,1,8.279,2.662H21.721a5.624,5.624,0,0,1,5.617,5.617V21.721Z" fill="#fff"></path><path id="Path_7514" data-name="Path 7514" d="M15,7.27A7.73,7.73,0,1,0,22.73,15,7.739,7.739,0,0,0,15,7.27Zm0,12.8A5.068,5.068,0,1,1,20.068,15,5.074,5.074,0,0,1,15,20.068Z" fill="#fff"></path><path id="Path_7515" data-name="Path 7515" d="M23.054,5.013a1.951,1.951,0,1,0,1.381.571A1.96,1.96,0,0,0,23.054,5.013Z" fill="#fff"></path></g></g><path id="Color_Overlay" data-name="Color Overlay" d="M159.279,2150a8.288,8.288,0,0,1-8.279-8.279v-13.442a8.289,8.289,0,0,1,8.279-8.279h13.442a8.288,8.288,0,0,1,8.279,8.279v13.442a8.288,8.288,0,0,1-8.279,8.279Zm-5.618-21.722v13.442a5.624,5.624,0,0,0,5.618,5.617h13.442a5.624,5.624,0,0,0,5.617-5.617v-13.442a5.624,5.624,0,0,0-5.618-5.617H159.279A5.624,5.624,0,0,0,153.661,2128.279ZM158.27,2135a7.73,7.73,0,1,1,7.73,7.731A7.738,7.738,0,0,1,158.27,2135Zm2.661,0a5.068,5.068,0,1,0,5.069-5.069A5.073,5.073,0,0,0,160.932,2135Zm11.744-6.654a1.951,1.951,0,1,1,1.379.572A1.971,1.971,0,0,1,172.676,2128.346Z" fill="#fff"></path></g>
	    				</svg>
				</a>
				<a class="flex-container align-center justify-center" href="https://www.linkedin.com/company/bae-negocios/" target="_blank" title="LinkedIn de BAE Negocios">
					<svg class="li-svg" xmlns="http://www.w3.org/2000/svg" width="29.424" height="28.121" viewBox="0 0 29.424 28.121">
						<g id="linkedin" transform="translate(0 -9.708)"><g id="Group_21" data-name="Group 21" transform="translate(0 9.708)"><rect id="Rectangle_33" data-name="Rectangle 33" width="6.321" height="18.983" transform="translate(0.364 9.138)" fill="#fff"></rect><path id="Path_7538" data-name="Path 7538" d="M168.857,141.505a6.8,6.8,0,0,0-5.268-2.174,7.592,7.592,0,0,0-2.194.3,4.977,4.977,0,0,0-1.667.833,7.137,7.137,0,0,0-1.829,2.009v-2.7h-6.3l.019.92q.019.92.019,5.67t-.038,12.394h6.3V148.161a4.626,4.626,0,0,1,.211-1.552,4.069,4.069,0,0,1,1.217-1.638,3.1,3.1,0,0,1,2.021-.661,2.725,2.725,0,0,1,2.423,1.14,5.542,5.542,0,0,1,.776,3.151v10.152h6.3v-10.88Q170.849,143.679,168.857,141.505Z" transform="translate(-141.426 -130.634)" fill="#fff"></path><path id="Path_7539" data-name="Path 7539" d="M3.563,9.708a3.606,3.606,0,0,0-2.576.929A3.085,3.085,0,0,0,0,12.984a3.139,3.139,0,0,0,.958,2.337,3.457,3.457,0,0,0,2.528.939h.038a3.609,3.609,0,0,0,2.6-.939,3.033,3.033,0,0,0,.967-2.337,3.2,3.2,0,0,0-.977-2.347A3.5,3.5,0,0,0,3.563,9.708Z" transform="translate(0 -9.708)" fill="#fff"></path></g></g>
					</svg>
				</a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>
		<div class="sitios-footer flex-container align-center justify-center">
			<a href="https://www.cronica.com.ar/" class="text-font font-700" title="Crónica" target="_blank">Crónica</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.cronicatv.com.ar/" class="text-font font-700" title="Crónica TV" target="_blank">Crónica TV</a>
			<span class="pipe text-font font-700"></span>
			<a href="https://www.diarioshow.com/" class="text-font font-700" title="Diario Show" target="_blank">Diario Show</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.depo.com.ar/" class="text-font font-700" title="DEPO" target="_blank">DEPO</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.veintitres.com.ar/" class="text-font font-700" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
		</div>
	</div>
</div>	<div class="site-content">
	
		<div class="banner-box first-banner banner-horizontal">
				<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		<article id="article-1" class="entry-full economia &nbsp;  viewed no-border gallery &nbsp; sin-foto clearfix" data-path="https://www.baenegocios.com/economia/La-confeccion-de-ropa-se-hundio-109-20191211-0073.html" data-title="La confección de ropa se hundió 10,9%" data-localpath="/diariobae/contenidos/2019/12/11/noticia_0073.html" data-comscore="sumario.economia.La-confección-de-ropa-se-hundió-10,9%" data-hideads="false">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label link-hover text-font economia-color font-600"><a href="/seccion/economia/">Economía</a></span>
					<span><time class="entry-time text-font medium-grey-color">11-12-2019 21:16 Hs.</time></span>
					<h1 class="title-font dark-grey-color">La confección de ropa se hundió 10,9%</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Consumo en baja</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor flex-container align-center ">							
																 									
													<figure class="test">
															<img src="/export/system/cmsMedios/users/B20171113_104109951.png_1359462393.png">
														</figure>
													<address>
														<p class="text-font">Por <a href="/staff/fmartirena" title="Ver perfil de Francisco&nbsp;Martirena" class="font-600">Francisco&nbsp;Martirena</a></p>
													</address>							
												</div>
											</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'La confección de ropa se hundió 10,9%'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'La confección de ropa se hundió 10,9%'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-stickyXXX hide-mobile">
						<div data-asidestickyXX="" data-bannertopXXX="85" data-bannerstartXXX="0">
							<div class="entry-share redes-left sin-foto" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'La confección de ropa se hundió 10,9%'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_652266']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p>Producto de la <strong>devaluación</strong> y la<strong> caída del consumo doméstico,</strong> en octubre la<strong> producción de ropa </strong>cayó 10,9% respecto del mismo mes del año anterior, acumulando 17 períodos consecutivos de caídas.</p>
<p>En octubre, según la Cámara de la Indumentaria, <strong>el ingreso de ropa importada se redujo 36,9%</strong> en valores y 39,2% en kilogramos comparado con el mismo mes del 2018. La caída en las importaciones se debe a la reducción de las ventas de ropa en el mercado argentino.</p>
<p>En particular, las<strong> ventas en comercios minoristas </strong>cayeron 8,4% interanual en noviembre y 3% en los shoppings, mientras que en los supermercados fue de 4,9%, como indica la última información disponible en INDEC. Los precios de la indumentaria aumentaron 47% entre octubre de 2019 y octubre de 2018, un escalón por debajo del nivel general de inflación (50,5%).</p>
<p>Durante los primeros 10 meses, la r<strong>educción de la producción</strong> fue de 14,9% comparado con el mismo periodo de 2018. Por su parte, la producción textil tuvo una mejora de 15,1% interanual en octubre, explicada fundamentalmente por el retraso de la cosecha de algodón.</p>
</div>
											
							<div class="autor-newsletter-holder flex-container align-start justify-between">
										<div class="mas-de-autor">
											<div class="top-part flex-container align-center">
												<figure>
																<a href="/staff/fmartirena"><img src="/export/system/cmsMedios/users/B20171113_104109951.png_1359462393.png"></a>
															</figure>
														<div class="autor-data">
														<p class="text-font">Más notas de</p>
														<p class="text-font"><a href="/staff/fmartirena">Francisco&nbsp;Martirena</a></p>
													</div>
												</div>
											<div class="swiper-container" data-slidernotas="home" data-notas=""> 
												<div class="swiper-wrapper">
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">Negociarán congelar precios de alimentos de la canasta básica hasta fines de marzo</h3>
																</div>
																<figure>
																		<img itemprop="contentUrl" src="/__export/1576114641511/sites/cronica/img/2019/12/11/20191211_091613112_bae121219-004f01.jpg_598615044.jpg" width='80' height='80' itemprop="image" alt='Se espera la renovación del plan el 7 de enero' />
																		</figure>
																<a href="/economia/Negociaran-congelar-precios-de-alimentos-de-la-canasta-basica-hasta-fines-de-marzo-20191211-0072.html" class="cover-link" title="Negociarán congelar precios de alimentos de la canasta básica hasta fines de marzo"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">La confección de ropa se hundió 10,9%</h3>
																</div>
																<a href="/economia/La-confeccion-de-ropa-se-hundio-109-20191211-0073.html" class="cover-link" title="La confección de ropa se hundió 10,9%"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">Se paralizó ayer el tribunal máximo de la OMC</h3>
																</div>
																<figure>
																		<img itemprop="contentUrl" src="/__export/1576026814472/sites/cronica/img/2019/12/10/20191210_090637652_bae111219-008f02.jpg_598615044.jpg" width='80' height='80' itemprop="image" alt='Disuelven la OA en el medio de una guerra comercial mundial' />
																		</figure>
																<a href="/economia/Se-paralizo-ayer-el-tribunal-maximo-de-la-OMC-20191210-0085.html" class="cover-link" title="Se paralizó ayer el tribunal máximo de la OMC"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">El Gobierno pidió a laboratorios bajar y congelar precios de los medicamentos</h3>
																</div>
																<figure>
																		<img itemprop="contentUrl" src="/__export/1576027259421/sites/cronica/img/2019/12/10/20191210_090631700_bae111219-008f01.jpg_598615044.jpg" width='80' height='80' itemprop="image" alt='Laboratorios nacionales y extranjeros, bajo la lupa oficial' />
																		</figure>
																<a href="/politica/El-Gobierno-pidio-a-laboratorios-bajar-y-congelar-precios-de-los-medicamentos-20191210-0084.html" class="cover-link" title="El Gobierno pidió a laboratorios bajar y congelar precios de los medicamentos"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">Controlarán el precio de las importaciones para proteger la industria</h3>
																</div>
																<figure>
																		<img itemprop="contentUrl" src="/__export/1575940764113/sites/cronica/img/2019/12/09/20191209_083722158_bae101219-008f01.jpg_598615044.jpg" width='80' height='80' itemprop="image" alt='Las garantías de importadores volverán a ser en efectivo' />
																		</figure>
																<a href="/economia/Controlaran-el-precio-de-las-importaciones-para-proteger-la-industria-20191209-0070.html" class="cover-link" title="Controlarán el precio de las importaciones para proteger la industria"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">A pesar de la promesa, Macri no certificó la deuda a automotrices por $1.100 millones</h3>
																</div>
																<a href="/economia/A-pesar-de-la-promesa-Macri-no-certifico-la-deuda-a-automotrices-por-1.100-millones-20191209-0072.html" class="cover-link" title="A pesar de la promesa, Macri no certificó la deuda a automotrices por $1.100 millones"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">Negocian que el Ahora 12 tenga tasa cero para recomponer el consumo</h3>
																</div>
																<figure>
																		<img itemprop="contentUrl" src="/__export/1575853620800/sites/cronica/img/2019/12/08/20191208_054617696_119367.jpg_598615044.jpg" width='80' height='80' itemprop="image" alt='Negociarán que Ahora 12 no tenga tasa de interés' />
																		</figure>
																<a href="/economia/Negocian-que-el-Ahora-12-tenga-tasa-cero-para-recomponer-el-consumo-20191208-0018.html" class="cover-link" title="Negocian que el Ahora 12 tenga tasa cero para recomponer el consumo"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">Fernández revisará el acuerdo Mercosur-UE en 2020</h3>
																</div>
																<figure>
																		<img itemprop="contentUrl" src="/__export/1575596753527/sites/cronica/img/2019/12/05/20191205_082607528_bae061219-005f01.jpg_598615044.jpg" width='80' height='80' itemprop="image" alt='El acuerdo Mercosur-Unión Europea, condenado a reformularse' />
																		</figure>
																<a href="/economia/Fernandez-revisara-el-acuerdo-Mercosur-UE-en-2020-20191205-0067.html" class="cover-link" title="Fernández revisará el acuerdo Mercosur-UE en 2020"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">Inflación en CABA: 5,8% en noviembre</h3>
																</div>
																<a href="/economia/Inflacion-en-CABA-58-en-noviembre-20191205-0073.html" class="cover-link" title="Inflación en CABA: 5,8% en noviembre"></a>
															</article>
														</div>
													<div class="swiper-slide">
															<article class="flex-container">
																<div class="entry-data">
																	<h3 class="title-font">Fernández endurecerá controles a las importaciones</h3>
																</div>
																<figure>
																		<img itemprop="contentUrl" src="/__export/1575508693599/sites/cronica/img/2019/12/04/20191204_082034033_bae051219-005f01.jpg_598615044.jpg" width='80' height='80' itemprop="image" alt='El nuevo Gobierno buscará eliminar la importación competitiva' />
																		</figure>
																<a href="/economia/Fernandez-endurecera-controles-a-las-importaciones-20191204-0055.html" class="cover-link" title="Fernández endurecerá controles a las importaciones"></a>
															</article>
														</div>
													</div>
												<div class="swiper-button-prev"></div>
												<div class="swiper-button-next"></div>
											</div>
										</div>
										
										<div class="newsletter-box">
											<div class="newsletter-text">
												<h4>Newsletter</h4>
												<p>Enterate de lo que pasa con el dólar, en los mercados y el mejor análisis económico.</p>
											</div>
											<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterformfooter" data-newsletterform="footer">
												<fieldset class="newsletter-input">
													<input type="email" id="newsletteremailfooter" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
												</fieldset>
												<fieldset class="newsletter-button">
													<button class="title-font font-900" type="submit" id="botoncontinuarfooter" value="Suscribirse"></button>
												</fieldset>
												<div class="newsletter-ok font-900">Gracias por suscribirse</div>
												<div class="newsletter-error font-900">Se ha producido un error</div>
											</form>
										</div>
									
									</div>
								<div class="entry-tags  clearfix">
								<a href="/tags/Edicion-Impresa" class="title-font">Edición Impresa</a>
									</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/economia/La-confeccion-de-ropa-se-hundio-109-20191211-0073.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[[300, 600], [300, 250]]" data-bannermapping="[300, 600]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry negocios">
				<article class="negocios clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/negocios/El-fin-de-una-empresa-historica-Zanella-pone-en-venta-su-marca-y-remata-todos-sus-bienes-20191211-0067.html" title="El fin de una empresa histórica: Zanella pone en venta su marca y remata todos sus bienes" >
								El fin de una empresa hist&oacute;rica: Zanella pone en venta su marca y remata todos sus bienes</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/negocios/El-fin-de-una-empresa-historica-Zanella-pone-en-venta-su-marca-y-remata-todos-sus-bienes-20191211-0067.html" title='No sobrevivió la histórica Zanella y rematarán todos sus bienes' >
					      				<img itemprop="contentUrl" src="/__export/1576110837928/sites/cronica/img/2019/12/11/10-_zanella.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='La empresa ya remató parte de la maquinaria de los complejos industriales' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia">
				<article class="economia clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia/Martin-Guzman-No-tiene-sentido-recibir-mas-desembolsos-del-FMI-20191211-0046.html" title="Martín Guzmán: "No tiene sentido recibir más desembolsos del FMI"" >
								Mart&iacute;n Guzm&aacute;n: &quot;No tiene sentido recibir m&aacute;s desembolsos del FMI&quot;</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia/Martin-Guzman-No-tiene-sentido-recibir-mas-desembolsos-del-FMI-20191211-0046.html" title='Martín Guzmán: "No tiene sentido recibir más desembolsos del FMI"' >
					      				<img itemprop="contentUrl" src="/__export/1576107623449/sites/cronica/img/2019/12/11/martxn_guzman_1.jpeg_1021002338.jpeg" width='100' height='100' itemprop="image" alt='"Queremos tener una relación constructiva con todos los acreedores", afirmó Guzmán en su primera conferencia de prensa' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry negocios">
				<article class="negocios clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/negocios/Un-consorcio-chino-a-un-paso-de-comprar-electrica-argentina-20191211-0042.html" title="Un consorcio chino, a un paso de comprar eléctrica argentina" >
								Un consorcio chino, a un paso de comprar el&eacute;ctrica argentina</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/negocios/Un-consorcio-chino-a-un-paso-de-comprar-electrica-argentina-20191211-0042.html" title='Un consorcio chino, a un paso de comprar eléctrica argentina' >
					      				<img itemprop="contentUrl" src="/__export/1576107067625/sites/cronica/img/2019/12/11/20191211_072613098_bae121219-011f01.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Stoneway tiene un préstamo pendiente de casi US$200 M' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry finanzas">
				<article class="finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/finanzas/Dolar-hoy-a-cuanto-cerro-en-los-bancos-este-miercoles-11-de-diciembre-20191211-0019.html" title="Dólar hoy: ¿a cuánto cerró en los bancos este miércoles 11 de diciembre?" >
								D&oacute;lar hoy: &iquest;a cu&aacute;nto cerr&oacute; en los bancos este mi&eacute;rcoles 11 de diciembre?</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/finanzas/Dolar-hoy-a-cuanto-cerro-en-los-bancos-este-miercoles-11-de-diciembre-20191211-0019.html" title='Dólar hoy: ¿a cuánto cerró en los bancos este miércoles 11 de diciembre?' >
					      				<img itemprop="contentUrl" src="/__export/1576091326510/sites/cronica/img/2019/12/11/dolar_ok.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El dólar minorista cerró en $63,08 para la venta minorista' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia">
				<article class="economia clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia/El-campo-es-generador-de-dolares-para-pagar-la-deuda-20191211-0024.html" title=""El campo es generador de dólares para pagar la deuda"" >
								&quot;El campo es generador de d&oacute;lares para pagar la deuda&quot;</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia/El-campo-es-generador-de-dolares-para-pagar-la-deuda-20191211-0024.html" title='"El campo es generador de dólares para pagar la deuda"' >
					      				<img itemprop="contentUrl" src="/__export/1576101988799/sites/cronica/img/2019/12/11/luis_baterrra.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Basterra prometió que buscará "un justo equilibrio para que todos podamos tener más producción"' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="clearfix">
							<div class="banner-box pull-right dfp-async" id="banner-nota-3-1" style="margin-bottom: 40px;">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							</div>
						<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="nota-aside-videos">
							<section class="bae-videos">
	<div class="title-holder">
		<h4 class="title-font">
			<a href="/seccion/videos/" title="BAE Videos"><span class="font-700">BAE</span> VIDEOS</a>
		</h4>
	</div>
	<div class="">
		<div class="entry-box-video">
			
				<article class="flex-container align-center">
			
					<a class="cover-link" href="/cineyseries/Menos-un-thriller-y-mas-un-juego-para-el-espectador-20191211-0040.html" title="Menos un thriller y más un juego para el espectador" ></a>
					<div class="entry-share">
						<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.baenegocios.com/cineyseries/Menos-un-thriller-y-mas-un-juego-para-el-espectador-20191211-0040.html'); return false;"></a>
						<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.baenegocios.com/cineyseries/Menos-un-thriller-y-mas-un-juego-para-el-espectador-20191211-0040.html', 'Menos un thriller y más un juego para el espectador'); return false;"></a>
					</div>
					
					<div class="entry-data">
						<p class="volanta">Crítica</p>
						<h3 class="title-font">
							<span class="">
								Menos un thriller y más un juego para el espectador</span>
						</h3>
					</div>
					
					<figure>
						<img src="/__export/1576105108567/sites/cronica/img/2019/12/11/entre-navajas-y-secretos.jpg_598615044.jpg" />
						<div class="video-icon center-me-x-y">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="-247 370.9 100 100" style="enable-background:new -247 370.9 100 100;" xml:space="preserve">
								<style type="text/css">.st-videos{fill:#343434;}</style>
								<g>
									<path class="st-videos" d="M-197,370.9c-27.6,0-50,22.4-50,50c0,27.6,22.4,50,50,50c27.6,0,50-22.4,50-50   C-147,393.3-169.4,370.9-197,370.9L-197,370.9z M-171.1,422.3l-36.7,25c-0.3,0.2-0.6,0.3-0.9,0.3c-0.3,0-0.5-0.1-0.8-0.2   c-0.5-0.3-0.9-0.9-0.9-1.5v-50c0-0.6,0.3-1.2,0.9-1.5c0.5-0.3,1.2-0.3,1.7,0.1l36.7,25c0.4,0.3,0.7,0.8,0.7,1.4   C-170.3,421.4-170.6,422-171.1,422.3L-171.1,422.3z M-171.1,422.3"/>
								</g>
							</svg>
						</div>
					</figure>

				</article>
			</div>
		
		<div class="entry-box-video">
			
				<article class="flex-container align-center">
			
					<a class="cover-link" href="/cineyseries/La-locura-lejos-de-la-romantizacion-y-el-estigma-cerca-de-la-humanidad-20191211-0039.html" title="La locura, lejos de la romantización y el estigma, cerca de la humanidad" ></a>
					<div class="entry-share">
						<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.baenegocios.com/cineyseries/La-locura-lejos-de-la-romantizacion-y-el-estigma-cerca-de-la-humanidad-20191211-0039.html'); return false;"></a>
						<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.baenegocios.com/cineyseries/La-locura-lejos-de-la-romantizacion-y-el-estigma-cerca-de-la-humanidad-20191211-0039.html', 'La locura, lejos de la romantización y el estigma, cerca de la humanidad'); return false;"></a>
					</div>
					
					<div class="entry-data">
						<p class="volanta">Los fuegos internos</p>
						<h3 class="title-font">
							<span class="">
								La locura, lejos de la romantización y el estigma, cerca de la humanidad</span>
						</h3>
					</div>
					
					<figure>
						<img src="/__export/1576102279076/sites/cronica/img/2019/12/11/20191211_071118576_bae121219-026f01.jpg_598615044.jpg" />
						<div class="video-icon center-me-x-y">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="-247 370.9 100 100" style="enable-background:new -247 370.9 100 100;" xml:space="preserve">
								<style type="text/css">.st-videos{fill:#343434;}</style>
								<g>
									<path class="st-videos" d="M-197,370.9c-27.6,0-50,22.4-50,50c0,27.6,22.4,50,50,50c27.6,0,50-22.4,50-50   C-147,393.3-169.4,370.9-197,370.9L-197,370.9z M-171.1,422.3l-36.7,25c-0.3,0.2-0.6,0.3-0.9,0.3c-0.3,0-0.5-0.1-0.8-0.2   c-0.5-0.3-0.9-0.9-0.9-1.5v-50c0-0.6,0.3-1.2,0.9-1.5c0.5-0.3,1.2-0.3,1.7,0.1l36.7,25c0.4,0.3,0.7,0.8,0.7,1.4   C-170.3,421.4-170.6,422-171.1,422.3L-171.1,422.3z M-171.1,422.3"/>
								</g>
							</svg>
						</div>
					</figure>

				</article>
			</div>
		
		</div>

</section>	</div>
						<div class="nota-aside-columnistas">
							<div class="home-columnistas light-grey-bg">
	<h2 class="text-font font-600 medium-grey-bg">
				<a href="/seccion/columnistas/" title="Ir a Opinión">Opinión</a>
			</h2>
			
			<div class="swiper-container" data-slidernotas="home" data-notas="">
				
				<div class="swiper-wrapper">
					
									
		<div class="swiper-slide">
						<div class="entry-box">
							<article class="flex-container">
								<a class="cover-link" href="/columnistas/Vialidad-pasa-a-Obras-Publicas-bajo-control-de-Katopodis-20191211-0064.html" title="Vialidad pasa a Obras Públicas, bajo control de Katopodis" target="_self"></a>
								
								<div class="entry-autor">
															<div class="extra-entry-autor  ">							
																<figure>			 									
																	<img src="/export/system/cmsMedios/users/D20171113_103115423.png_417122411.png">
																	</figure>					
															</div>
														</div>
													<div class="entry-data">
									<h3 class="title-font">
										<span>
											Vialidad pasa a Obras Públicas, bajo control de Katopodis</span>
									</h3>
									
									<div class="entry-autor">
												<div class="extra-entry-autor ">							
															<address>
																<p class="text-font">Por</p>
																<p class="text-font font-700">Ignacio&nbsp;Ostera</p>
															</address>							
														</div>
													</div>
										</div>		
											
								<div style="position: absolute;">
									</div>
							</article>
						</div>		
					</div>
		<div class="swiper-slide">
						<div class="entry-box">
							<article class="flex-container">
								<a class="cover-link" href="/columnistas/El-circulo-rojo-paso-de-la-desconfianza-a-la-necesidad-de-la-participacion-de-Cristina-Kirchner-20191210-0083.html" title="El círculo rojo pasó de la desconfianza a la necesidad de la participación de Cristina Kirchner" target="_self"></a>
								
								<div class="entry-autor">
															<div class="extra-entry-autor  ">							
																<figure>			 									
																	<img src="/export/system/cmsMedios/users/j20190904_204102932.png_417122411.png">
																	</figure>					
															</div>
														</div>
													<div class="entry-data">
									<h3 class="title-font">
										<span>
											El círculo rojo pasó de la desconfianza a la necesidad de la participación de Cristina Kirchner</span>
									</h3>
									
									<div class="entry-autor">
												<div class="extra-entry-autor ">							
															<address>
																<p class="text-font">Por</p>
																<p class="text-font font-700">Ariel&nbsp;Maciel</p>
															</address>							
														</div>
													</div>
										</div>		
											
								<div style="position: absolute;">
									</div>
							</article>
						</div>		
					</div>
		<div class="swiper-slide">
						<div class="entry-box">
							<article class="flex-container">
								<a class="cover-link" href="/columnistas/Proclamar-la-unidad-un-reiterado-recurso-discursivo-20191210-0096.html" title="Proclamar la unidad, un reiterado recurso discursivo" target="_self"></a>
								
								<div class="entry-autor">
															<div class="extra-entry-autor  ">							
																<figure>			 									
																	<img src="/export/system/cmsMedios/users/q20171113_103227257.png_417122411.png">
																	</figure>					
															</div>
														</div>
													<div class="entry-data">
									<h3 class="title-font">
										<span>
											Proclamar la unidad, un reiterado recurso discursivo</span>
									</h3>
									
									<div class="entry-autor">
												<div class="extra-entry-autor ">							
															<address>
																<p class="text-font">Por</p>
																<p class="text-font font-700">Gabriel&nbsp;Buttazzoni</p>
															</address>							
														</div>
													</div>
										</div>		
											
								<div style="position: absolute;">
									</div>
							</article>
						</div>		
					</div>
		</div>
				<div class="swiper-button-prev"></div>
				<div class="swiper-button-next"></div>
			</div>
		</div></div>
					</div>	
				</div>
				<style>
					.nativeads{
						width: 300px;
						height: 600px;
						top: 0;
						position: initial;
						-ms-flex-negative: 0;
    						flex-shrink: 0;
					}
				</style>
				<div class="flex-container align-start justify-end" style="margin: 40px auto; position: relative;clear:both">
				
					<div style="max-width:729px;flex-basis: 729px;-ms-flex-preferred-size: 729px;margin-right:30px">
						<div id="taboola-below-article-thumbnails-1" style="max-width:729px;margin-bottom:40px"></div>
					
						<div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/De-Peron-a-Fernandez-un-pais-siempre-convulsionado-20191209-0128.html" title="De Perón a Fernández, un país siempre convulsionado"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/De-Peron-a-Fernandez-un-pais-siempre-convulsionado-20191209-0128.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/De-Peron-a-Fernandez-un-pais-siempre-convulsionado-20191209-0128.html', 'De Perón a Fernández, un país siempre convulsionado'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1575947485495/sites/cronica/img/2019/12/09/20191209_095130214_119445.jpg_1098812190.jpg" width='252' height='252' alt='Perón y Evita, una nueva era política en el país' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														De Perón a Fernández, un país siempre convulsionado</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop opinion">
										<article class="opinion">
											<a class="cover-link" href="https://www.cronica.com.ar/opinion/Ceremonia-impregnada-de-espiritu-bergogliano-20191208-0107.html" title="Ceremonia impregnada de espíritu bergogliano"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/opinion/Ceremonia-impregnada-de-espiritu-bergogliano-20191208-0107.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/opinion/Ceremonia-impregnada-de-espiritu-bergogliano-20191208-0107.html', 'Ceremonia impregnada de espíritu bergogliano'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1575858016881/sites/cronica/img/2019/12/08/feligreses.jpg_1098812190.jpg" width='252' height='252' alt='Los feligreses demostraron la devoción por la Virgen en su día (Carlos  Ventura - Diario Crónica)' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Ceremonia impregnada de espíritu bergogliano</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</div>
						
					</div>
					
					<div class="nativeads" >
						<!-- Begin: 131 - baenegocios_desktop_ros_300x600 -->
						<script type="text/javascript">
						var grv_IdShop="4";
						var grv_IdFormat="131";
						var grv_width="300";
						var grv_height="600";
						var grv_IdAffiliate="";
						var grv_pidu="";
						var OSClickTracker="[$LINKURL&du=]";
						</script>
						<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=131"></script>
						<!-- End: 131 - baenegocios_desktop_ros_300x600 -->
					</div>
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/12/11/noticia_0073.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/12/11/noticia_0085.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/12/11/noticia_0084.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/12/11/noticia_0083.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/12/11/noticia_0054.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/12/11/noticia_0072.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry tapasbae">
	<a class="cover-link" href="/tapasbae/Lo-importante-hoy-20191211-0085.html" title="Lo importante hoy" ></a>			
	<article class="tapasbae clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Lo importante hoy</h3>
			<div class="bajada text-font">
				<p>Jueves, 12 de diciembre de 2019</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/tapasbae/Lo-importante-hoy-20191211-0085.html" title='Lo importante hoy' >
		      				<img itemprop="contentUrl" src="/__export/1576117258360/sites/cronica/img/2019/12/11/0001_x36x.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Lo importante hoy' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry edicion-impresa">
	<a class="cover-link" href="/edicion-impresa/La-tentacion-de-la-maquinita-20191211-0084.html" title="La tentación de la maquinita" ></a>			
	<article class="edicion-impresa clearfix table-father sin-foto">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La tentaci&oacute;n de la maquinita</h3>
			<div class="bajada text-font">
				<p>Comentario Editorial</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia">
	<a class="cover-link" href="/economia/Guzman-se-despego-del-FMI-y-adelanto-un-programa-2020-sin-ajuste-pero-sin-expansion-20191211-0083.html" title="Guzmán se despegó del FMI y adelantó un programa 2020 sin ajuste pero sin expansión" ></a>			
	<article class="economia clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Guzm&aacute;n se despeg&oacute; del FMI y adelant&oacute; un programa 2020 sin ajuste pero sin expansi&oacute;n</h3>
			<div class="bajada text-font">
				<p>Confirm&oacute; que ya inici&oacute; la negociaci&oacute;n y anunci&oacute; la creaci&oacute;n de una unidad especial sobre deuda</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia/Guzman-se-despego-del-FMI-y-adelanto-un-programa-2020-sin-ajuste-pero-sin-expansion-20191211-0083.html" title='Negocian un acuerdo con el FMI sin ajuste y con expansión moderada' >
		      				<img itemprop="contentUrl" src="/__export/1576115881353/sites/cronica/img/2019/12/11/1_guzman_recortar_1_crop1576115880395.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Negocian un acuerdo con el FMI sin ajuste y con expansión moderada' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia">
	<a class="cover-link" href="/economia/En-octubre-se-mantuvo-a-la-baja-el-uso-de-las-maquinas-industriales-al-621-20191211-0054.html" title="En octubre se mantuvo a la baja el uso de las máquinas industriales al 62,1%" ></a>			
	<article class="economia clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					En octubre se mantuvo a la baja el uso de las m&aacute;quinas industriales al 62,1%</h3>
			<div class="bajada text-font">
				<p>Volvi&oacute; a caer 2,7 puntos&nbsp; y los l&iacute;deres de la baja fueron los sectores relacionados a la industria y la construcci&oacute;n</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia/En-octubre-se-mantuvo-a-la-baja-el-uso-de-las-maquinas-industriales-al-621-20191211-0054.html" title='La utilización de maquinaria industrial cayó a niveles de 2002' >
		      				<img itemprop="contentUrl" src="/__export/1576115250790/sites/cronica/img/2019/12/11/capacidad131219_1_crop1576115250463.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La utilización de maquinaria industrial cayó a niveles de 2002' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia">
	<a class="cover-link" href="/economia/Negociaran-congelar-precios-de-alimentos-de-la-canasta-basica-hasta-fines-de-marzo-20191211-0072.html" title="Negociarán congelar precios de alimentos de la canasta básica hasta fines de marzo" ></a>			
	<article class="economia clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Negociar&aacute;n congelar precios de alimentos de la canasta b&aacute;sica hasta fines de marzo</h3>
			<div class="bajada text-font">
				<p>Precios Cuidados seguir&aacute;, pero eliminar&iacute;an Productos Esenciales</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia/Negociaran-congelar-precios-de-alimentos-de-la-canasta-basica-hasta-fines-de-marzo-20191211-0072.html" title='Buscan congelar precios de alimentos básicos hasta marzo' >
		      				<img itemprop="contentUrl" src="/__export/1576114641511/sites/cronica/img/2019/12/11/20191211_091613112_bae121219-004f01.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Se espera la renovación del plan el 7 de enero' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder">
			<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
			<div class="dfp-async zocalo" id="banner-nota-zocalo">
				<div class="banner-zocalo" id="div-gpt-ad-12345" data-bannernombre="/50588817/BAE_NOTAS_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
		</div>
	<div class="bae-go-home">
		<div class="close-go-home">
			<span></span>
			<span></span>
		</div>
		<a href="/" title="Ir a la Home"></a>
	</div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="newsletter-box">
		<div class="newsletter-text">
			<h4>Newsletter</h4>
			<p>Enterate de lo que pasa con el dólar, en los mercados y el mejor análisis económico.</p>
		</div>
		<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterformfooter" data-newsletterform="footer">
			<fieldset class="newsletter-input">
				<input type="email" id="newsletteremailfooter" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
			</fieldset>
			<fieldset class="newsletter-button">
				<button class="title-font font-900" type="submit" id="botoncontinuarfooter" value="Suscribirse"></button>
			</fieldset>
			<div class="newsletter-ok font-900">Gracias por suscribirse</div>
			<div class="newsletter-error font-900">Se ha producido un error</div>
		</form>
	</div>
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Industria" title="Industria">Industria</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Deuda" title="Deuda">Deuda</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Critica-de-Cine" title="Crítica de Cine">Crítica de Cine</a>
<div class="footer-apps-holder flex-container justify-between align-center">
				<a href="https://apps.apple.com/us/app/diario-bae/id1134977112?l=es&ls=1" target="_blank" title="Consíguelo en el AppStore">
					<img src="/export/sites/cronica/arte/diariobae/icons/app-store.png_729356459.png" width="136" height="41" alt="Consíguelo en el AppStore" /></a>
				<a href="https://play.google.com/store/apps/details?id=com.goodbarber.diariobae&hl=es" target="_blank" title="Disponible en Google Play">
					<img src="/export/sites/cronica/arte/diariobae/icons/google-play.png_729356459.png" width="136" height="41" alt="Disponible en Google Play" /></a>
			</div>		
		</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia/" title="Economía">Economía</a>
				<a href="/seccion/finanzas/" title="Finanzas">Finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/columnistas/" title="Opinión">Opinión</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/fintech/" title="Fintech">Fintech</a>	
				<a href="/seccion/empresas-y-management/" title="Empresas y Management">Empresas y Management</a>	
				<a href="/seccion/agroindustria/" title="Agroindustria">Agroindustria</a>	
				<a href="/seccion/pymes/" title="PYMES">PYMES</a>	
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/cine-y-series/" title="Cine y Series">Cine y Series</a>
				<a href="/seccion/fin-de-semana/" title="Fin de semana">Fin de semana</a>
				<a href="/seccion/salud-y-bienestar/" title="Salud y Bienestar">Salud y Bienestar</a>
				<a href="/seccion/informes-bae/" title="Informes BAE">Informes BAE</a>
				<a href="/seccion/eventos-bae/" title="Eventos BAE">Eventos BAE</a>
				<a href="/seccion/tapasbae/" title="Tapas BAE">Tapas BAE</a>
				<a href="/seccion/videos/" title="Videos">Videos</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			<a class="flex-container align-center justify-center" href="https://www.instagram.com/BAENegocios/" target="_blank" title="Instagram de BAE Negocios">
				<svg class="ig-svg" xmlns="http://www.w3.org/2000/svg" width="30" height="30.001" viewBox="0 0 30 30.001">
					<g id="instagram" transform="translate(-151 -2120)">
    					<g id="icon_instagram" data-name="icon instagram" transform="translate(151 2120)"><g id="Group_13" data-name="Group 13"><path id="Path_7513" data-name="Path 7513" d="M21.721,0H8.279A8.288,8.288,0,0,0,0,8.279V21.721A8.288,8.288,0,0,0,8.279,30H21.721A8.288,8.288,0,0,0,30,21.721V8.279A8.288,8.288,0,0,0,21.721,0Zm5.618,21.721a5.624,5.624,0,0,1-5.617,5.617H8.279a5.623,5.623,0,0,1-5.617-5.617V8.279A5.624,5.624,0,0,1,8.279,2.662H21.721a5.624,5.624,0,0,1,5.617,5.617V21.721Z" fill="#fff"></path><path id="Path_7514" data-name="Path 7514" d="M15,7.27A7.73,7.73,0,1,0,22.73,15,7.739,7.739,0,0,0,15,7.27Zm0,12.8A5.068,5.068,0,1,1,20.068,15,5.074,5.074,0,0,1,15,20.068Z" fill="#fff"></path><path id="Path_7515" data-name="Path 7515" d="M23.054,5.013a1.951,1.951,0,1,0,1.381.571A1.96,1.96,0,0,0,23.054,5.013Z" fill="#fff"></path></g></g><path id="Color_Overlay" data-name="Color Overlay" d="M159.279,2150a8.288,8.288,0,0,1-8.279-8.279v-13.442a8.289,8.289,0,0,1,8.279-8.279h13.442a8.288,8.288,0,0,1,8.279,8.279v13.442a8.288,8.288,0,0,1-8.279,8.279Zm-5.618-21.722v13.442a5.624,5.624,0,0,0,5.618,5.617h13.442a5.624,5.624,0,0,0,5.617-5.617v-13.442a5.624,5.624,0,0,0-5.618-5.617H159.279A5.624,5.624,0,0,0,153.661,2128.279ZM158.27,2135a7.73,7.73,0,1,1,7.73,7.731A7.738,7.738,0,0,1,158.27,2135Zm2.661,0a5.068,5.068,0,1,0,5.069-5.069A5.073,5.073,0,0,0,160.932,2135Zm11.744-6.654a1.951,1.951,0,1,1,1.379.572A1.971,1.971,0,0,1,172.676,2128.346Z" fill="#fff"></path></g>
    				</svg>
			</a>
			<a class="flex-container align-center justify-center" href="https://www.linkedin.com/company/bae-negocios/" target="_blank" title="LinkedIn de BAE Negocios">
				<svg class="li-svg" xmlns="http://www.w3.org/2000/svg" width="29.424" height="28.121" viewBox="0 0 29.424 28.121">
					<g id="linkedin" transform="translate(0 -9.708)"><g id="Group_21" data-name="Group 21" transform="translate(0 9.708)"><rect id="Rectangle_33" data-name="Rectangle 33" width="6.321" height="18.983" transform="translate(0.364 9.138)" fill="#fff"></rect><path id="Path_7538" data-name="Path 7538" d="M168.857,141.505a6.8,6.8,0,0,0-5.268-2.174,7.592,7.592,0,0,0-2.194.3,4.977,4.977,0,0,0-1.667.833,7.137,7.137,0,0,0-1.829,2.009v-2.7h-6.3l.019.92q.019.92.019,5.67t-.038,12.394h6.3V148.161a4.626,4.626,0,0,1,.211-1.552,4.069,4.069,0,0,1,1.217-1.638,3.1,3.1,0,0,1,2.021-.661,2.725,2.725,0,0,1,2.423,1.14,5.542,5.542,0,0,1,.776,3.151v10.152h6.3v-10.88Q170.849,143.679,168.857,141.505Z" transform="translate(-141.426 -130.634)" fill="#fff"></path><path id="Path_7539" data-name="Path 7539" d="M3.563,9.708a3.606,3.606,0,0,0-2.576.929A3.085,3.085,0,0,0,0,12.984a3.139,3.139,0,0,0,.958,2.337,3.457,3.457,0,0,0,2.528.939h.038a3.609,3.609,0,0,0,2.6-.939,3.033,3.033,0,0,0,.967-2.337,3.2,3.2,0,0,0-.977-2.347A3.5,3.5,0,0,0,3.563,9.708Z" transform="translate(0 -9.708)" fill="#fff"></path></g></g>
				</svg>
			</a>
		</div>
	</div>
	<div class="sitios-footer flex-container align-center justify-center">
		<a href="https://www.cronica.com.ar/" class="text-font font-700" title="Crónica" target="_blank">Crónica</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://www.cronicatv.com.ar/" class="text-font font-700" title="Crónica TV" target="_blank">Crónica TV</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.diarioshow.com/" class="text-font font-700" title="Diario Show" target="_blank">Diario Show</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://www.depo.com.ar/" class="text-font font-700" title="DEPO" target="_blank">DEPO</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://www.veintitres.com.ar/" class="text-font font-700" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual<br>Edición Internet: 81776263.
						</br>
						Departamento Comercial: 5263-8650
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual edición Internet: 81776263.
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1574713920000/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076117454/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-baenegocios/loader.js');
	</script>
	
	<script type="text/javascript" src="//ads.vidoomy.com/bae-negocios_6472.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86188/tag" async="true"></script>
	<!-- Balanz -->
	<script src="https://widgets.balanz.com/widgets/balanz-core.js"></script>
	<script src="https://widgets.balanz.com/widgets/balanz-widget-cotizaciones-dolar.min.js"></script>
	<!-- Balanz -->
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMTIvMTEvbm90aWNpYV8wMDczLmh0bWw=" /></body>
</html>
