<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	<meta name="robots" content="max-image-preview:large">
	
	<title>Los cambios en la jefatura de Disney y la tensión entre cine y streaming | BAE Negocios</title>
	<meta name="description" content="El sorpresivo reemplazo de Bob Chapek por el veterano Bob Iger como CEO de Disney, m&aacute;s all&aacute; del juego de sillas corporativo y las intrigas, recubre algo mucho m&aacute;s interesante e importante: los cambios en la pol&iacute;tica del entretenimiento audiovisual." />
	<meta name="keywords" content="Disney, Marvel, Disney+, Fox, Netflix, Wall Street, Pixar, Lucasfilms, Bob Chapek, Bob Iger, Scarlett Johansson, espectaculo" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Los cambios en la jefatura de Disney y la tensión entre cine y streaming" />
	<meta property="og:description" content="El sorpresivo reemplazo de Bob Chapek por el veterano Bob Iger como CEO de Disney, m&aacute;s all&aacute; del juego de sillas corporativo y las intrigas, recubre algo mucho m&aacute;s interesante e importante: los cambios en la pol&iacute;tica del entretenimiento audiovisual." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_1595070056.jpg" />
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html">
	
	<meta name="news_keywords" content="Disney, Marvel, Disney+, Fox, Netflix, Wall Street, Pixar, Lucasfilms, Bob Chapek, Bob Iger, Scarlett Johansson, espectaculo">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Los cambios en la jefatura de Disney y la tensión entre cine y streaming" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_1595070056.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="El sorpresivo reemplazo de Bob Chapek por el veterano Bob Iger como CEO de Disney, m&aacute;s all&aacute; del juego de sillas corporativo y las intrigas, recubre algo mucho m&aacute;s interesante e importante: los cambios en la pol&iacute;tica del entretenimiento audiovisual." />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link rel="preload" href="https://launchpad.privacymanager.io/latest/launchpad.bundle.js" as="script" />
        <script async defer src="https://launchpad-wrapper.privacymanager.io/8cd5689a-14c8-4cb4-aa2c-cb310f50c82f/launchpad-liveramp.js"></script>
	
	<link href="/__export/1652378406415/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application_dev.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html"},"headline":"Los cambios en la jefatura de Disney y la tensión entre cine y streaming","alternativeHeadline":"Los cambios en la jefatura de Disney y la tensión entre cine y streaming","image":["https://www.baenegocios.com/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_1402874324.jpg","https://www.baenegocios.com/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_675828847.jpg","https://www.baenegocios.com/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_792575817.jpg"],"datePublished":"2022-11-29T18:29:58-0300","dateModified":"2022-11-29T18:30:03-0300","dateCreated":"2022-11-29T18:29:58-0300","author":{"@type":"Person","name":"LeonardoDesposito"},"publisher":{"@type":"Organization","name":"BAE Negocios","url":"https://www.baenegocios.com","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Espectáculo","wordCount":468,"url":"https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html","articleBody":"Una de las noticias más grandes del negocio del entretenimiento fue el reemplazo sorpresivo de Bob Chapek, CEO de Disney, por Bob Iger, su predecesor en el cargo. Es toda una telenovela que tiene, como trasfondo, una cuestión muy instructiva: cómo se potencian, interrelacionan o anulan las diferentes ventanas audiovisuales. Especialmente, el streaming y la pantalla grande. Chapek asumió en 2020, después de quince años de mandato de Iger, en el que Disney se volvió en el conglomerado de entretenimiento más grande del mundo gracias a las compras de Marvel, Muppets, Pixar, Lucasfilms y la Fox. Pero tuvo que enfrentarse a las consecuencias de la pandemia, lo que desnudó la tensión en el audiovisual.Veamos: el negocio más importante de Disney no es el audiovisual sino el turismo y los biene raíces. Los parques, específicamente, que cerraron en 2020 por la Covid-19. Chapek llevó a cabo una enorme ingeniería que dotó de contenidos y fuerza a Disney+, la plataforma de streaming, como potencial pivote de los negocios. Funcionó con la cantidad de abonados de la firma, no así con los números: conseguir suscriptores lleva demasiado gasto en contenido, algo que este año aprendieron todos, de Netflix en adelante, y que Wall Street \"castigó\" con caídas muy fuertes en las acciones. Disney acumuló más de un 13% de caída en promedio.Chapek tuvo otro problema: una de las películas de más alto perfil de 20202, liberada en 2021, era Black Widow, que decidió estrenar en streaming y salas, lo que llevó a una pelea pública con su estrella -y productora- Scarlett Johansson, que dañó la imagen de la compañía. Pero eso es lo de menos: el problema, al que se sumó dirigir tres películas de Pixar directamente al streaming (Soul, Luca y Red) fue no tener en cuenta la ventana que mejor ubica los contenidos audiovisuales: la pantalla grande. Chapek (pero no fue el único) creyeron prematuramente que el cine no volvería y apuntó a un mercado ya sobresaturado de oferta y cuyos inversores piden números negros. Iger empujó la adquisición de tantas compañías de peso porque entendió que, incluso si el cine \"ya no es lo que era\", la ventana de exhibición en salas es lo que posiciona y da peso a los contenidos, salvo que se trate de series. Su regreso a Disney es, en gran medida, una mirada hacia un futuro en el que las salas recuperarán terreno perdido (aunque sea solo para filmes de gran presupuesto) y el streaming tendrá un lugar central para las series y ancillar para los filmes. Los cambios en Warner Bros. (que ha contratado a James Gunn, \"producto\" de Marvel, para que dirija la división de películas de la DC) van en el mismo sentido. El cine parece haber vuelto a ser el fiel de la balanza en el audiovisual.","description":"El sorpresivo reemplazo de Bob Chapek por el veterano Bob Iger como CEO de Disney, más allá del juego de sillas corporativo y las intrigas, recubre algo mucho más interesante e importante: los cambios en la política del entretenimiento audiovisual.","keywords":"Disney, Marvel, Disney+, Fox, Netflix, Wall Street, Pixar, Lucasfilms,Bob ChapekBob IgerScarlett Johansson"}</script><script type="text/javascript">
		  var PWT={}; //Initialize Namespace
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			var gptRan = false;
			PWT.jsLoaded = function(){
				console.log("OpenWrap loaded")
				loadGPT();
			};
			var loadGPT = function() {
			 // Check the gptRan flag
			 if (!gptRan) {
					gptRan = true;
					var gads = document.createElement('script');
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				}
			};
			// Failsafe to call gpt
			setTimeout(loadGPT, 800);
		</script>
		
		<script type="text/javascript">
		  (function() {
		    var purl = window.location.href;
		    var url = '//ads.pubmatic.com/AdServer/js/pwt/160330/3296';
		    var profileVersionId = '';
		    if(purl.indexOf('pwtv=')>0){
			   var regexp = /pwtv=(.*?)(&|$)/g;
			   var matches = regexp.exec(purl);
			   if(matches.length >= 2 && matches[1].length > 0){
		      profileVersionId = '/'+matches[1];
		     }
		    }
		    var wtads = document.createElement('script');
		    wtads.async = true;
		    wtads.type = 'text/javascript';
		    wtads.src = url+profileVersionId+'/pwt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(wtads, node);
		  })();
		</script>
		<script>
	            var div_0_sizes = [
	                [970, 250]
	            ];
	            var div_1_sizes = [
	                [728, 90],
	                [970, 250],
	                [970, 90]
	            ];
	            var div_2_sizes = [
	                [300, 600],
	                [300, 250]
	            ];
	            var div_3_sizes = [
	                [300, 250]
	            ];
	            var div_4_sizes = [
	                [970, 90],
	                [728, 90]
	            ];
	            var div_5_sizes = [
	                [160, 600]
	            ];
	            var div_6_sizes = [
	                [216, 54]
	            ];
	            
	
	            googletag.cmd.push(function() {
	            
	            	googletag.pubads().disableInitialLoad();
	            
	                slot0 = googletag.defineSlot('/50588817/BAE_NOTA_TOP', div_4_sizes, 'div-gpt-ad-1507060413119-23').
	                addService(googletag.pubads());
	                
	                slot2 = googletag.defineSlot('/50588817/BAE_NOTA_RANKING', div_2_sizes, 'div-gpt-ad-1507060413119-21').
	                addService(googletag.pubads());
	                
	                slot3 = googletag.defineSlot('/50588817/BAE_NOTA_MEDIO', div_3_sizes, 'div-gpt-ad-1507060413119-20').
	                addService(googletag.pubads());
	                
	                slot4 = googletag.defineSlot('/50588817/BAE_NOTA_ABAJO', div_3_sizes, 'div-gpt-ad-1507060413119-16').
	                addService(googletag.pubads());
	                
	                slot5 = googletag.defineSlot('/50588817/BAE_NOTA_INTERES1', div_2_sizes, 'div-gpt-ad-1507060413119-17').
	                addService(googletag.pubads());
	                
	                slot6 = googletag.defineSlot('/50588817/BAE_NOTA_INTERES2', div_3_sizes, 'div-gpt-ad-1507060413119-18').
	                addService(googletag.pubads());
	                
	                /**
	                slot7 = googletag.defineSlot('/50588817/BAE_NOTA_INTERES3', div_1_sizes, 'div-gpt-ad-1505408247519-24').
	                addService(googletag.pubads());
	                googletag.pubads().enableSingleRequest();
	                googletag.enableServices();
	                **/
	                
	                slot8 = googletag.defineSlot('/50588817/BAE_NOTAS_ZOCALO', div_4_sizes, 'div-gpt-ad-12345').
	                addService(googletag.pubads());
	                
	                slot112 = googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1632268086644-0').
			addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
	               
	               slot113 = googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1632268108548-0').
	               	addService(googletag.pubads());
    			googletag.pubads().collapseEmptyDivs();
    			
    			// Page-level targeting.
      			googletag.pubads().setTargeting('domains', 'baenegocios.com');
      			
      			googletag.pubads().enableLazyLoad({
		            fetchMarginPercent: 200,
		            renderMarginPercent: 200,
		            mobileScaling: 1.0
		        });
      			
      			googletag.pubads().enableSingleRequest();
      
    			googletag.enableServices();
	            });
	        </script>
		
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		
	<!-- Facebook Pixel Code -->
		<!-- End Facebook Pixel Code -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
		<!-- Start Alexa Certify Javascript -->
		<!-- End Alexa Certify Javascript --> 
	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-31384401-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">(function() {    var host = window.location.hostname;    var element = document.createElement('script');    var firstScript = document.getElementsByTagName('script')[0];    var url = 'https://quantcast.mgr.consensu.org'        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')    var uspTries = 0;    var uspTriesLimit = 3;    element.async = true;    element.type = 'text/javascript';    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);    function makeStub() {        var TCF_LOCATOR_NAME = '__tcfapiLocator';        var queue = [];        var win = window;        var cmpFrame;        function addFrame() {            var doc = win.document;            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);            if (!otherCMP) {                if (doc.body) {                    var iframe = doc.createElement('iframe');                    iframe.style.cssText = 'display:none';                    iframe.name = TCF_LOCATOR_NAME;                    doc.body.appendChild(iframe);                } else {                    setTimeout(addFrame, 5);                }            }            return !otherCMP;        }        function tcfAPIHandler() {            var gdprApplies;            var args = arguments;            if (!args.length) {                return queue;            } else if (args[0] === 'setGdprApplies') {                if (                    args.length > 3 &&                    args[2] === 2 &&                    typeof args[3] === 'boolean'                ) {                    gdprApplies = args[3];                    if (typeof args[2] === 'function') {                        args[2]('set', true);                    }                }            } else if (args[0] === 'ping') {                var retr = {                    gdprApplies: gdprApplies,                    cmpLoaded: false,                    cmpStatus: 'stub'                };                if (typeof args[2] === 'function') {                    args[2](retr);                }            } else {                queue.push(args);            }        }        function postMessageEventHandler(event) {            var msgIsString = typeof event.data === 'string';            var json = {};            try {                if (msgIsString) {                    json = JSON.parse(event.data);                } else {                    json = event.data;                }            } catch (ignore) {}            var payload = json.__tcfapiCall;            if (payload) {                window.__tcfapi(                    payload.command,                    payload.version,                    function(retValue, success) {                        var returnMsg = {                            __tcfapiReturn: {                                returnValue: retValue,                                success: success,                                callId: payload.callId                            }                        };                        if (msgIsString) {                            returnMsg = JSON.stringify(returnMsg);                        }                        event.source.postMessage(returnMsg, '*');                    },                    payload.parameter                );            }        }        while (win) {            try {                if (win.frames[TCF_LOCATOR_NAME]) {                    cmpFrame = win;                    break;                }            } catch (ignore) {}            if (win === window.top) {                break;            }            win = win.parent;        }        if (!cmpFrame) {            addFrame();            win.__tcfapi = tcfAPIHandler;            win.addEventListener('message', postMessageEventHandler, false);        }    };    if (typeof module !== 'undefined') {        module.exports = makeStub;    } else {        makeStub();    }    var uspStubFunction = function() {        var arg = arguments;        if (typeof window.__uspapi !== uspStubFunction) {            setTimeout(function() {                if (typeof window.__uspapi !== 'undefined') {                    window.__uspapi.apply(window.__uspapi, arg);                }            }, 500);        }    };    var checkIfUspIsReady = function() {        uspTries++;        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {            console.warn('USP is not accessible');        } else {            clearInterval(uspInterval);        }    };    if (typeof window.__uspapi === 'undefined') {        window.__uspapi = uspStubFunction;        var uspInterval = setInterval(checkIfUspIsReady, 6000);    }})();</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1603380812121-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<script id="navegg" type="text/javascript">
	   (function(n,v,g){o='Navegg';if(!n[o]){
	 a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	 b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	 n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	 (window, document, 'https://tag.navdmp.com/universal.min.js');
	 window.naveggReady = window.naveggReady||[];
	 window.nvgID = new Navegg({
	 acc: 56531
	 });
	</script>
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21848328054/bae-pc-1x1', [1, 1], 'div-gpt-ad-1620946653092-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

</head>

<body class="page-nota" onload="window.name = 'mainsite';">
	<!-- /21848328054/bae-pc-1x1 -->
		<div id='div-gpt-ad-1620946653092-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620946653092-0'); });
		  </script>
		</div>
		
		<!-- /50588817/BAE_NOTAS_1X1 -->
		<div id='div-gpt-ad-1603380812121-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603380812121-0'); });
		  </script>
		</div>
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://www.instagram.com/BAENegocios/" class="ic-ig" title="Instagram de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/company/bae-negocios/" class="ic-lk" title="Linkedin de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1659125244831/sites/cronica/arte/diariobae/logos/bae_25.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1659125244831/sites/cronica/arte/diariobae/logos/bae_25.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container" style="margin-bottom: 30px;">
	<header class="site-header fixed">
		<div class="top-part">
			<div class="flex-container align-center justify-between">
				<div class="extra-holder flex-container align-center">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/BAENegocios/" class="ic-ig" title="Instagram de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.linkedin.com/company/bae-negocios/" class="ic-lk" title="Linkedin de BAE Negocios" target="_blank"></a>
							</li>
						</ul>
					</div>
				</div>	
				<div class="extra-holder flex-container align-center justify-between">
					<div class="header-banner">
						<!-- /50588817/BAE_NOTA_LOGO1 -->
							<div id='div-gpt-ad-1632268086644-0' style='min-width: 216px; min-height: 54px;'>
							  <script>
							    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632268086644-0'); });
							  </script>
							</div>
						</div>
					<div class="content-center">
						<a href="https://www.baenegocios.com" title="">
							<img src="/__export/1659125244831/sites/cronica/arte/diariobae/logos/bae_25.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
							<img src="/__export/1659125244831/sites/cronica/arte/diariobae/logos/bae_25.svg" alt="BAE Negocios" width="219" class="logomobile"/>
						</a>
					</div>
					<div class="header-banner">
						<!-- /50588817/BAE_NOTA_LOGO2 -->
							<div id='div-gpt-ad-1632268108548-0' style='min-width: 216px; min-height: 54px;'>
							  <script>
							    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632268108548-0'); });
							  </script>
							</div>				
							
						</div>
				</div>	
				<div class="content-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				<div class="fecha">
					<span class="text-font">martes</span>
					<span class="text-font">29 de noviembre</span>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container flex-container align-center justify-between">
				<div class="trending-topic">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Anses" title="Anses">Anses</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mundial-Qatar-2022" title="Mundial Qatar 2022">Mundial Qatar 2022</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inflacion" title="Inflación">Inflación</a>
</div>
				</div>
				<div class="header-newsletter flex-container align-center justify-center">
					<img src="/__export/1571755470763/sites/cronica/arte/diariobae/icons/newsletter-mail.png" alt="Suscribite a nuestro Newsletter" width="20" height="15"/>
					<a href="/newsletter.html" class="text-font font-700" title="Suscribite a nuestro Newsletter">SUSCRIBITE A NUESTRO NEWSLETTER</a>
				</div>
				<div class="flex-container align-center">
					<div class="header-sites">
						<ul>
							<li class="text-font font-700 brand-color">
								<a href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
							</li>
						</ul>				
					</div>
					<div class="search-container dark-grey-bg">		
						<div class="search-icon">
							<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
						</div>
					</div>	
				</div>	
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<div class="trending-topics-holder">
					<a class="text-font font-300 dark-grey-color" href="/tags/Anses" title="Anses">Anses</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mundial-Qatar-2022" title="Mundial Qatar 2022">Mundial Qatar 2022</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inflacion" title="Inflación">Inflación</a>
</div>
				<div class="mercados-links-holder">
					<a href="/mercados-financieros/cotizacion-de-monedas.html" class="font-700" title="Monedas">Monedas</a>
					<a href="/mercados-financieros/cotizacion-del-dolar.html" class="font-700" title="Dólar">Dólar</a>
					<a href="/mercados-financieros/cotizacion-de-acciones.html" class="font-700" title="Acciones">Acciones</a>
					<a href="/mercados-financieros/cotizacion-de-bolsas.html" class="font-700" title="Bolsas">Bolsas</a>
					<a href="/mercados-financieros/cotizacion-de-bonos.html" class="font-700" title="Bonos">Bonos</a>
					<a href="/mercados-financieros/cotizacion-de-criptomonedas.html" class="font-700" title="Criptomonedas">Criptomonedas</a>
					<a href="/tags/Impuestos-%26-Seguros" class="font-700" title="Impuestos y seguros">Impuestos y seguros</a>
				</div>	
				</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections flex-container justify-between">
					<div>
						<a href="/seccion/economia/" title="Economía">Economía</a>
						<a href="/seccion/finanzas/" title="Finanzas">Finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/columnistas/" title="Opinión">Opinión</a>
						<a href="/seccion/podcast/" title="Podcasts">Podcasts</a>
					</div>
					<div>	
						<a href="/mercados-financieros/mercados.html" title="Mercados Financieros">Mercados Financieros</a>
						<a href="/seccion/agroindustria/" title="Agroindustria">Agroindustria</a>	
						<a href="/seccion/pymes/" title="PYMES">PYMES</a>	
						<a href="/seccion/empresas-y-management/" title="Empresas y Management">Empresas y Management</a>	
						<a href="/seccion/fintech/" title="Fintech">Fintech</a>	
						<a href="/seccion/eventos-bae/" title="Eventos BAE">Eventos BAE</a>
						<a href="/seccion/agencias/" title="Agencias">Agencias</a>	
						<a href="/seccion/coronavirus/" title="Coronavirus">Coronavirus</a>	
					</div>
					<div>	
						<a href="/seccion/cine-y-series/" title="Cine y Series">Cine y Series</a>
						<!--<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a> -->
						<!--<a href="/seccion/salud-y-bienestar/" title="Salud y Bienestar">Salud y Bienestar</a>-->
						<a href="https://www.veintitres.com.ar/seccion/cultura/" title="Cultura" target="_blank">Cultura</a>
						<a href="https://www.veintitres.com.ar/seccion/tendencias/" title="Fin de semana" target="_blank">Fin de semana</a>
						<a href="/seccion/videos/" title="Videos">Videos</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/tapasbae/" title="Tapas BAE">Tapas BAE</a>
						</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
				<a class="flex-container align-center justify-center" href="https://www.instagram.com/BAENegocios/" target="_blank" title="Instagram de BAE Negocios">
					<svg class="ig-svg" xmlns="http://www.w3.org/2000/svg" width="30" height="30.001" viewBox="0 0 30 30.001">
						<g id="instagram" transform="translate(-151 -2120)">
	    					<g id="icon_instagram" data-name="icon instagram" transform="translate(151 2120)"><g id="Group_13" data-name="Group 13"><path id="Path_7513" data-name="Path 7513" d="M21.721,0H8.279A8.288,8.288,0,0,0,0,8.279V21.721A8.288,8.288,0,0,0,8.279,30H21.721A8.288,8.288,0,0,0,30,21.721V8.279A8.288,8.288,0,0,0,21.721,0Zm5.618,21.721a5.624,5.624,0,0,1-5.617,5.617H8.279a5.623,5.623,0,0,1-5.617-5.617V8.279A5.624,5.624,0,0,1,8.279,2.662H21.721a5.624,5.624,0,0,1,5.617,5.617V21.721Z" fill="#fff"></path><path id="Path_7514" data-name="Path 7514" d="M15,7.27A7.73,7.73,0,1,0,22.73,15,7.739,7.739,0,0,0,15,7.27Zm0,12.8A5.068,5.068,0,1,1,20.068,15,5.074,5.074,0,0,1,15,20.068Z" fill="#fff"></path><path id="Path_7515" data-name="Path 7515" d="M23.054,5.013a1.951,1.951,0,1,0,1.381.571A1.96,1.96,0,0,0,23.054,5.013Z" fill="#fff"></path></g></g><path id="Color_Overlay" data-name="Color Overlay" d="M159.279,2150a8.288,8.288,0,0,1-8.279-8.279v-13.442a8.289,8.289,0,0,1,8.279-8.279h13.442a8.288,8.288,0,0,1,8.279,8.279v13.442a8.288,8.288,0,0,1-8.279,8.279Zm-5.618-21.722v13.442a5.624,5.624,0,0,0,5.618,5.617h13.442a5.624,5.624,0,0,0,5.617-5.617v-13.442a5.624,5.624,0,0,0-5.618-5.617H159.279A5.624,5.624,0,0,0,153.661,2128.279ZM158.27,2135a7.73,7.73,0,1,1,7.73,7.731A7.738,7.738,0,0,1,158.27,2135Zm2.661,0a5.068,5.068,0,1,0,5.069-5.069A5.073,5.073,0,0,0,160.932,2135Zm11.744-6.654a1.951,1.951,0,1,1,1.379.572A1.971,1.971,0,0,1,172.676,2128.346Z" fill="#fff"></path></g>
	    				</svg>
				</a>
				<a class="flex-container align-center justify-center" href="https://www.linkedin.com/company/bae-negocios/" target="_blank" title="LinkedIn de BAE Negocios">
					<svg class="li-svg" xmlns="http://www.w3.org/2000/svg" width="29.424" height="28.121" viewBox="0 0 29.424 28.121">
						<g id="linkedin" transform="translate(0 -9.708)"><g id="Group_21" data-name="Group 21" transform="translate(0 9.708)"><rect id="Rectangle_33" data-name="Rectangle 33" width="6.321" height="18.983" transform="translate(0.364 9.138)" fill="#fff"></rect><path id="Path_7538" data-name="Path 7538" d="M168.857,141.505a6.8,6.8,0,0,0-5.268-2.174,7.592,7.592,0,0,0-2.194.3,4.977,4.977,0,0,0-1.667.833,7.137,7.137,0,0,0-1.829,2.009v-2.7h-6.3l.019.92q.019.92.019,5.67t-.038,12.394h6.3V148.161a4.626,4.626,0,0,1,.211-1.552,4.069,4.069,0,0,1,1.217-1.638,3.1,3.1,0,0,1,2.021-.661,2.725,2.725,0,0,1,2.423,1.14,5.542,5.542,0,0,1,.776,3.151v10.152h6.3v-10.88Q170.849,143.679,168.857,141.505Z" transform="translate(-141.426 -130.634)" fill="#fff"></path><path id="Path_7539" data-name="Path 7539" d="M3.563,9.708a3.606,3.606,0,0,0-2.576.929A3.085,3.085,0,0,0,0,12.984a3.139,3.139,0,0,0,.958,2.337,3.457,3.457,0,0,0,2.528.939h.038a3.609,3.609,0,0,0,2.6-.939,3.033,3.033,0,0,0,.967-2.337,3.2,3.2,0,0,0-.977-2.347A3.5,3.5,0,0,0,3.563,9.708Z" transform="translate(0 -9.708)" fill="#fff"></path></g></g>
					</svg>
				</a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>
		<div class="sitios-footer flex-container align-center justify-center">
			<a href="https://www.cronica.com.ar/" class="text-font font-700" title="Crónica" target="_blank">Crónica</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.cronicatv.com.ar/" class="text-font font-700" title="Crónica TV" target="_blank">Crónica TV</a>
			<span class="pipe text-font font-700"></span>
			<a href="https://www.diarioshow.com/" class="text-font font-700" title="Diario Show" target="_blank">Diario Show</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.depo.com.ar/" class="text-font font-700" title="DEPO" target="_blank">DEPO</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.veintitres.com.ar/" class="text-font font-700" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
			<span class="pipe text-font font-700"></span>
			<a href="https://laopinionaustral.com.ar/" class="text-font font-700" title="La Opinión Austral" target="_blank">La Opinión Austral</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.radiofmq.com/" class="text-font font-700" title="FMQ" target="_blank">FMQ</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://cmmusica.com.ar/" class="text-font font-700" title="CM Canal de la Música" target="_blank">CM Canal de la Música</a>
		</div>
	</div>
</div>	<div class="site-content">
	
		<div class="banner-box first-banner banner-horizontal">
				<div id='div-gpt-ad-1507060413119-23'>
					<script>
						googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-1507060413119-23');
							setInterval(function(){googletag.pubads().refresh([slot0]);}, 30000);
						});
					</script>
				</div>
			</div>
		<article id="article-1" class="entry-full espectaculo &nbsp;  viewed no-border gallery clearfix" data-path="https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" data-title="Los cambios en la jefatura de Disney y la tensión entre cine y streaming" data-localpath="/diariobae/contenidos/2022/11/29/noticia_0078.html" data-comscore="sumario.espectaculo.Los-cambios-en-la-jefatura-de-Disney-y-la-tensión-entre-cine-y-streaming" data-hideads="false">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font espectaculo-color font-600">Qué hay detrás de la decisión de la empresa</span>
					<span><time class="entry-time text-font medium-grey-color">29-11-2022 18:19 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Los cambios en la jefatura de Disney y la tensión entre cine y streaming</h1>
				</div>
			</div>	
			<div class="inner-container flex-container justify-between">
				<div class="nota-body-container nota-970 flex-container justify-between">
					
					<div class="new-extra-container">
				
						<div class="title">
							<h2 class="text-font medium-grey-color">


<p>El sorpresivo reemplazo de Bob Chapek por el veterano Bob Iger como CEO de Disney, m&aacute;s all&aacute; del juego de sillas corporativo y las intrigas, recubre algo mucho m&aacute;s interesante e importante: los cambios en la pol&iacute;tica del entretenimiento audiovisual.</p>
</h2>
						</div>	
						
						<div class="nota-autor-container clearfix">
							<div class="entry-autor pull-left">
											<div class="extra-entry-autor flex-container align-center no-photo">							
																	 									
														<figure class="test">
																<img src="/export/system/modules/com.tfsla.diario.admin/resources/images/nofoto.jpg_1359462393.jpg">
															</figure>
														<address>
															<p class="text-font">
																
																	Por 
																<a href="/staff/ldesposito" title="Ver perfil de Leonardo&nbsp;Desposito" class="font-600">Leonardo&nbsp;Desposito</a>
																</p>
														</address>							
													</div>
												</div>
									<div class="entry-share redes-left pull-right" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Los cambios en la jefatura de Disney y la tensión entre cine y streaming'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="mailto:?subject=Te recomiendo esta nota de  BAE Negocios&amp;body=Lee esta nota de  BAE Negocios: https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
						</div>
											
						<div class="nota-media-container">	
								<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
									<div class="swiper-wrapper">													
										<div class="swiper-slide">
													<img alt="Bob Chapek (el CEO que parte) y Bob Iger (el CEO que regresa)" src="/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_966076397.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_1112939590.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
													<figcaption class="title-font">Bob Chapek (el CEO que parte) y Bob Iger (el CEO que regresa)</figcaption>
													</div>
											</div>
									<div class="swiper-button-prev  opacity0"></div>
									<div class="swiper-button-next  opacity0"></div>
									<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
									</figure>
								<div class="fullscreen"></div>
							</div>					
						<div class="main-content clearfix">
							<div class="mobile-aside clearfix">
								<div class="entry-share redes-left" style="position: relative;">
									<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
									<a href="#" onclick="FRN.share('twitter', '', 'Los cambios en la jefatura de Disney y la tensión entre cine y streaming'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
									<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
									<a href="mailto:?subject=Te recomiendo esta nota de  BAE Negocios&amp;body=Lee esta nota de  BAE Negocios: https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" title="Compartir por email" class="ic-blue-mail"></a>
									<a onclick="scrollComments('1');" class="ic-comments"></a>
								</div>							
							</div>
							<aside class="aside-stickyXXX hide-mobile">
							
								<div data-asidestickyXX="" data-bannertopXXX="85" data-bannerstartXXX="0">
									<div class="entry-share redes-left " style="position: relative;">
										<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
										<a href="#" onclick="FRN.share('twitter', '', 'Los cambios en la jefatura de Disney y la tensión entre cine y streaming'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
										<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
										<a href="mailto:?subject=Te recomiendo esta nota de  BAE Negocios&amp;body=Lee esta nota de  BAE Negocios: https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" title="Compartir por email" class="ic-blue-mail"></a>
										<a onclick="scrollComments('1');" class="ic-comments"></a>
									</div>
								</div>
								
								<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
										<script class='__lxGc__' type='text/javascript'>
											((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_652266']={'i':__lxGc__.b++};
										</script>
									</aside>
							<section>
								<div class="entry-body title-font">								
									<p>Una de las noticias más grandes del negocio del entretenimiento fue <strong>el reemplazo sorpresivo de Bob Chapek, CEO de   <a href='/tags/Disney'>Disney</a>, por Bob Iger, su predecesor en el cargo</strong>. Es toda una telenovela que tiene, como trasfondo, una cuestión muy instructiva: cómo se potencian, interrelacionan o anulan las diferentes ventanas audiovisuales. Especialmente, el streaming y la pantalla grande. Chapek asumió en 2020, después de quince años de mandato de Iger, en el que   <a href='/tags/Disney'>Disney</a> se volvió en el conglomerado de entretenimiento más grande del mundo gracias a las compras de Marvel, Muppets, Pixar, Lucasfilms y la Fox. Pero tuvo que enfrentarse a las consecuencias de la pandemia, lo que desnudó la tensión en el audiovisual.</p>
<p>Veamos: el negocio más importante de   <a href='/tags/Disney'>Disney</a> no es el audiovisual sino el turismo y los biene raíces. Los parques, específicamente, que cerraron en 2020 por la Covid-19. Chapek llevó a cabo una enorme ingeniería que dotó de contenidos y fuerza a   <a href='/tags/Disney'>Disney</a>+, la plataforma de streaming, como potencial pivote de los negocios. Funcionó con la cantidad de abonados de la firma, no así con los números: conseguir suscriptores lleva demasiado gasto en contenido, algo que este año aprendieron todos, de Netflix en adelante, y que Wall Street "castigó" con caídas muy fuertes en las acciones. <strong>  <a href='/tags/Disney'>Disney</a> acumuló más de un 13% de caída en promedio</strong>.</p>
<p>Chapek tuvo otro problema: una de las películas de más alto perfil de 20202, liberada en 2021, era <strong>Black Widow</strong>, que decidió estrenar en streaming y salas, lo que llevó a una pelea pública con su estrella -y productora- Scarlett Johansson, que dañó la imagen de la compañía. Pero eso es lo de menos: el problema, al que se sumó dirigir tres películas de Pixar directamente al streaming (Soul, Luca y Red) fue no tener en cuenta la ventana que mejor ubica los contenidos audiovisuales: la pantalla grande. Chapek (pero no fue el único) creyeron prematuramente que el cine no volvería y apuntó a<strong> un mercado ya sobresaturado de oferta y cuyos inversores piden números negros.&nbsp;</strong></p>
<p>Iger empujó la adquisición de tantas compañías de peso porque entendió que, incluso si el cine "ya no es lo que era", la ventana de exhibición en salas es lo que posiciona y da peso a los contenidos, salvo que se trate de series. Su regreso a   <a href='/tags/Disney'>Disney</a> es, en gran medida, una mirada hacia un futuro en el que<strong> las salas recuperarán terreno perdido (aunque sea solo para filmes de gran presupuesto)</strong> y el streaming tendrá un lugar central para las series y ancillar para los filmes. Los cambios en Warner Bros. (que ha contratado a James Gunn, "producto" de Marvel, para que dirija la división de películas de la DC) van en el mismo sentido. El cine parece haber vuelto a ser el fiel de la balanza en el audiovisual.</p>
</div>
												
								<div class="autor-newsletter-holder flex-container align-start justify-between">
											<div class="mas-de-autor">
												<div class="top-part flex-container align-center">
													<figure>
																	<a href="/staff/ldesposito"><img src="/export/system/modules/com.tfsla.diario.admin/resources/images/nofoto.jpg_1359462393.jpg"></a>
																</figure>
															<div class="autor-data">
															<p class="text-font">Más notas de</p>
															<p class="text-font"><a href="/staff/ldesposito">Leonardo&nbsp;Desposito</a></p>
														</div>
													</div>
												<div class="swiper-container" data-slidernotas="home" data-notas=""> 
													<div class="swiper-wrapper">
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Los cambios en la jefatura de Disney y la tensión entre cine y streaming</h3>
																	</div>
																	<figure>
																			<img src="/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_598615044.jpg" width='80' height='80' alt='Bob Chapek (el CEO que parte) y Bob Iger (el CEO que regresa)' />
																			</figure>
																	<a href="/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" class="cover-link" title="Los cambios en la jefatura de Disney y la tensión entre cine y streaming"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Cuatro rarezas casi inéditas para ver en Prime Video</h3>
																	</div>
																	<figure>
																			<img src="/__export/1669671546627/sites/cronica/img/2022/11/28/el_color_que_cayx_del_cielo.jpg_598615044.jpg" width='80' height='80' alt='El color que cayó del cielo' />
																			</figure>
																	<a href="/cineyseries/Cuatro-rarezas-casi-ineditas-para-ver-en-Prime-Video-20221128-0092.html" class="cover-link" title="Cuatro rarezas casi inéditas para ver en Prime Video"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Qué chances tiene Argentina, 1985 de llevarse el Oscar</h3>
																	</div>
																	<figure>
																			<img src="/__export/1669229963111/sites/cronica/img/2022/11/23/a1985.jpg_155146149.jpg" width='80' height='80' alt='Qué chances tiene Argentina, 1985 de llevarse el Oscar' />
																			</figure>
																	<a href="/cineyseries/Que-chances-tiene-Argentina-1985-de-llevarse-el-Oscar-20221123-0056.html" class="cover-link" title="Qué chances tiene Argentina, 1985 de llevarse el Oscar"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Cine "basado en hechos reales" y magistral en Qubit.TV</h3>
																	</div>
																	<figure>
																			<img src="/__export/1669227968680/sites/cronica/img/2022/11/23/el_ejxrcito_de_las_sombras.jpg_598615044.jpg" width='80' height='80' alt='El ejército de las sombras, obra maestra sobre la Resistencia francesa' />
																			</figure>
																	<a href="/cineyseries/Cine-basado-en-hechos-reales-y-magistral-en-Qubit.TV-20221123-0051.html" class="cover-link" title="Cine "basado en hechos reales" y magistral en Qubit.TV"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Cuatro joyas inéditas para descubrir en Star+</h3>
																	</div>
																	<figure>
																			<img src="/__export/1669062231410/sites/cronica/img/2022/11/21/patinando_a_la_gloria.jpg_598615044.jpg" width='80' height='80' alt='Patinando a la gloria, gran comedia nunca estrenada en la Argentina' />
																			</figure>
																	<a href="/cineyseries/Cuatro-joyas-ineditas-para-descubrir-en-Star-20221121-0028.html" class="cover-link" title="Cuatro joyas inéditas para descubrir en Star+"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Los usuarios de YouTube toman el poder en Hollywood</h3>
																	</div>
																	<figure>
																			<img src="/__export/1668519981078/sites/cronica/img/2022/11/15/disney-no-exit-115.jpg_598615044.jpg" width='80' height='80' alt='El MCU lidera en contenido generado por usuario' />
																			</figure>
																	<a href="/espectaculo/Los-usuarios-de-YouTube-toman-el-poder-en-Hollywood-20221115-0029.html" class="cover-link" title="Los usuarios de YouTube toman el poder en Hollywood"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Obras maestras de todo género para ver en continuado en Mubi</h3>
																	</div>
																	<figure>
																			<img src="/__export/1668467066965/sites/cronica/img/2022/11/14/prince-of-darkness.jpg_598615044.jpg" width='80' height='80' alt='Príncipe de las Tinieblas, obra maestra de John Carpenter' />
																			</figure>
																	<a href="/cineyseries/Obras-maestras-de-todo-genero-para-ver-en-continuado-en-Mubi-20221114-0084.html" class="cover-link" title="Obras maestras de todo género para ver en continuado en Mubi"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Películas gloriosas que fueron fracasos de taquilla en HBO Max</h3>
																	</div>
																	<figure>
																			<img src="/__export/1668031110731/sites/cronica/img/2022/11/09/blade-runner-o-cacador-de-androides-2.jpg_598615044.jpg" width='80' height='80' alt='Blade Runner, una película muy influyente que fracasó en los cines' />
																			</figure>
																	<a href="/cineyseries/Peliculas-gloriosas-que-fueron-fracasos-de-taquilla-en-HBO-Max-20221109-0067.html" class="cover-link" title="Películas gloriosas que fueron fracasos de taquilla en HBO Max"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">37° Festival de Mar del Plata: una guía para el disfrute cinéfilo</h3>
																	</div>
																	<figure>
																			<img src="/__export/1667426686991/sites/cronica/img/2022/11/02/depredador.jpg_598615044.jpg" width='80' height='80' alt='Mar del Plata también incluye a Arnold' />
																			</figure>
																	<a href="/cineyseries/37-Festival-de-Mar-del-Plata-una-guia-para-el-disfrute-cinefilo-20221102-0088.html" class="cover-link" title="37° Festival de Mar del Plata: una guía para el disfrute cinéfilo"></a>
																</article>
															</div>
														<div class="swiper-slide">
																<article class="flex-container">
																	<div class="entry-data">
																		<h3 class="title-font">Cuatro joyas de Tim Burton para recorrer en HBO Max</h3>
																	</div>
																	<figure>
																			<img src="/__export/1667243201547/sites/cronica/img/2022/10/31/beetlejuice.jpg_598615044.jpg" width='80' height='80' alt='Cuatro joyas de Tim Burton para recorrer en HBO Max' />
																			</figure>
																	<a href="/cineyseries/Cuatro-joyas-de-Tim-Burton-para-recorrer-en-HBO-Max-20221031-0039.html" class="cover-link" title="Cuatro joyas de Tim Burton para recorrer en HBO Max"></a>
																</article>
															</div>
														</div>
													<div class="swiper-button-prev"></div>
													<div class="swiper-button-next"></div>
												</div>
											</div>
											
											<div class="newsletter-box">
												<div class="newsletter-text">
													<h4>Newsletter</h4>
													<p>Enterate de lo que pasa con el dólar, en los mercados y el mejor análisis económico.</p>
												</div>
												<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterformfooter1" data-newsletterform="footer1">
													<fieldset class="newsletter-input">
														<input type="email" id="newsletteremailfooter" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
													</fieldset>
													<fieldset class="newsletter-button">
														<button class="title-font font-900" type="submit" id="botoncontinuarfooter" value="Suscribirse"></button>
													</fieldset>
													<div class="newsletter-ok font-900">Gracias por suscribirse</div>
													<div class="newsletter-error font-900">Se ha producido un error</div>
												</form>
											</div>
										
										</div>
									<div class="entry-tags  clearfix">
									<a href="/tags/Disney" class="title-font">Disney</a>
										<a href="/tags/Marvel" class="title-font">Marvel</a>
										<a href="/tags/Disney%2B" class="title-font">Disney+</a>
										<a href="/tags/Fox" class="title-font">Fox</a>
										<a href="/tags/Netflix" class="title-font">Netflix</a>
										<a href="/tags/Wall-Street" class="title-font">Wall Street</a>
										</div>
								
								<div class="imperdibles" id="relacionadas">
										<h2 class="title-font">noticias relacionadas</h2>	
										<article>
												<div class="entry-zona">
													<h3 class="title-font">
														<a href="/espectaculo/Kevin-Spacey-confirmo-su-regreso-al-cine-en-medio-de-juicios-por-abuso-sexual-20221129-0010.html" title="Kevin Spacey confirmó su regreso al cine ">
															Kevin Spacey confirmó su regreso al cine </a>
													</h3>
												</div>
											</article>		
										<article>
												<div class="entry-zona">
													<h3 class="title-font">
														<a href="/espectaculo/El-furor-por-Jeffrey-Dahmer-continua-con-un-nuevo-documental-sobre-su-vida-en-HBO-Max-cuando-se-estrena-20221126-0009.html" title="HBO Max estrena un documental sobre Jeffrey Dahmer">
															HBO Max estrena un documental sobre Jeffrey Dahmer</a>
													</h3>
												</div>
											</article>		
										<article>
												<div class="entry-zona">
													<h3 class="title-font">
														<a href="/espectaculo/Netflix-aumenta-sus-tarifas-en-un-60-en-Argentina-cuanto-costara-20221124-0004.html" title="Netflix aumenta sus tarifas en Argentina: cuánto costará">
															Netflix aumenta sus tarifas en Argentina: cuánto costará</a>
													</h3>
												</div>
											</article>		
										<article>
												<div class="entry-zona">
													<h3 class="title-font">
														<a href="/espectaculo/Avatar-2-fue-tan-costosa-que-necesita-romper-records-de-taquilla-para-recuperar-gastos-20221122-0058.html" title="Avatar 2 posee un presupuesto de 250 millones de dólares ">
															Avatar 2 posee un presupuesto de 250 millones de dólares </a>
													</h3>
												</div>
											</article>		
										</div>
								<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" data-width="100%" data-numposts="1"></div>
								</section>
						</div>
					</div>
				
				
					<style>
						.nativeads{
							width: 300px;
							height: 600px;
							top: 0;
							position: initial;
							-ms-flex-negative: 0;
	    						flex-shrink: 0;
						}
					</style>
					 <div class="flex-container align-start justify-end" style="margin: 40px 0 0; position: relative;clear:both">
					
						<div style="max-width:729px;flex-basis: 729px;-ms-flex-preferred-size: 729px">
							<div id="taboola-below-article-thumbnails-1" style="max-width:729px;margin-bottom:40px"></div>
						
							<div>
								<style>
								.page-nota .agrupador-tematico.cronishop{margin-bottom:0}
								.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
								.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
								</style>
								</div>
							
						</div>
						
						</div>		
				
				
						
				</div>
				<div class="aside">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1507060413119-21'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1507060413119-21');
												setInterval(function(){googletag.pubads().refresh([slot2]);}, 30000);
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry economia">
				<article class="economia clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia/Programa-Hogar-anotate-hoy-para-recibir-el-subsidio-en-diciembre-20221129-0055.html" title="Programa Hogar: anotate hoy para recibir el subsidio en diciembre" >
								Programa Hogar: anotate hoy para recibir el subsidio en diciembre</a>
						</h3>
					</div>
					<figure class="table-cell">	
						<a href="/economia/Programa-Hogar-anotate-hoy-para-recibir-el-subsidio-en-diciembre-20221129-0055.html" title='Programa Hogar: anotate hoy para recibir el subsidio en diciembre' >
					      				<img src="/__export/1669750204021/sites/cronica/img/2022/11/29/programa_hogar.jpg_1021002338.jpg" width='100' height='100' alt='Programa Hogar: anotate hoy para recibir el subsidio en diciembre' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia">
				<article class="economia clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia/Bono-de-fin-de-ano-2022-estos-son-los-trabajadores-que-cobran-hasta-100.000-extra-en-diciembre-20221129-0030.html" title="Bono de fin de año 2022: estos son los trabajadores que cobran hasta $100.000 extra en diciembre" >
								Bono de fin de a&ntilde;o 2022: estos son los trabajadores que cobran hasta $100.000 extra en diciembre</a>
						</h3>
					</div>
					<figure class="table-cell">	
						<a href="/economia/Bono-de-fin-de-ano-2022-estos-son-los-trabajadores-que-cobran-hasta-100.000-extra-en-diciembre-20221129-0030.html" title='Bono de fin de año: estos son los trabajadores que lo cobran' >
					      				<img src="/__export/1669730739735/sites/cronica/img/2022/11/29/bono_para_trabajadores.jpg_1021002338.jpg" width='100' height='100' alt='Bono de fin de año: estos son los trabajadores que lo cobran' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry sociedad">
				<article class="sociedad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/sociedad/Dia-del-Mate-presente-en-mas-del-90-de-los-hogares--20221129-0060.html" title="Día del Mate: presente en más del 90% de los hogares " >
								D&iacute;a del Mate: presente en m&aacute;s del 90% de los hogares</a>
						</h3>
					</div>
					<figure class="table-cell">	
						<a href="/sociedad/Dia-del-Mate-presente-en-mas-del-90-de-los-hogares--20221129-0060.html" title='Día del Mate: presente en más del 90% de los hogares ' >
					      				<img src="/__export/1669750264281/sites/cronica/img/2022/11/29/mate-2378768_1920.jpg_1021002338.jpg" width='100' height='100' alt='Día del Mate: presente en más del 90% de los hogares' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry negocios">
				<article class="negocios clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/negocios/Sancionan-por-240-millones-a-discotecas-de-Bariloche-por-cartelizacion-20221129-0061.html" title="Sancionan por $240 millones a discotecas de Bariloche por cartelización" >
								Sancionan por $240 millones a discotecas de Bariloche por cartelizaci&oacute;n</a>
						</h3>
					</div>
					<figure class="table-cell">	
						<a href="/negocios/Sancionan-por-240-millones-a-discotecas-de-Bariloche-por-cartelizacion-20221129-0061.html" title='Sancionan por $240 millones a discotecas de Bariloche por cartelización' >
					      				<img src="/__export/1669750271321/sites/cronica/img/2022/11/29/bariloche_0_202010261313380.jfif_1021002338.jfif" width='100' height='100' alt='Sancionan por $240 millones a discotecas de Bariloche por cartelización' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry negocios">
				<article class="negocios clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/negocios/Arcor-remata-autos-hasta-un-60-menos-de-su-valor-por-renovacion-de-flota-20221129-0050.html" title="Arcor remata autos hasta un 60% menos de su valor por renovación de flota" >
								Arcor remata autos hasta un 60% menos de su valor por renovaci&oacute;n de flota</a>
						</h3>
					</div>
					<figure class="table-cell">	
						<a href="/negocios/Arcor-remata-autos-hasta-un-60-menos-de-su-valor-por-renovacion-de-flota-20221129-0050.html" title='Arcor remata autos hasta un 60% menos de su valor' >
					      				<img src="/__export/1669745290322/sites/cronica/img/2022/11/29/remate_autos.jpg_1021002338.jpg" width='100' height='100' alt='Arcor remata autos hasta un 60% menos de su valor' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="clearfix">
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1" style="margin-bottom: 40px;">
								<div id='div-gpt-ad-1507060413119-20'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1507060413119-20');
												setInterval(function(){googletag.pubads().refresh([slot3]);}, 30000);
											});
										</script>
									</div>
								</div>
							</div>
						<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1507060413119-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1507060413119-16');
												setInterval(function(){googletag.pubads().refresh([slot4]);}, 30000);
											});
										</script>
									</div>
								</div>
						<div class="nota-aside-videos">
							<section class="bae-videos">
	<div class="title-holder">
		<h4 class="title-font">
			<a href="/seccion/videos/" title="BAE Videos"><span class="font-700">BAE</span> VIDEOS</a>
		</h4>
	</div>
	<div class="">
		<div class="entry-box-video">
			
				<article class="flex-container align-center">
			
					<a class="cover-link" href="/cineyseries/Cuatro-rarezas-casi-ineditas-para-ver-en-Prime-Video-20221128-0092.html" title="Cuatro rarezas casi inéditas para ver en Prime Video" ></a>
					<div class="entry-share">
						<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.baenegocios.com/cineyseries/Cuatro-rarezas-casi-ineditas-para-ver-en-Prime-Video-20221128-0092.html'); return false;"></a>
						<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.baenegocios.com/cineyseries/Cuatro-rarezas-casi-ineditas-para-ver-en-Prime-Video-20221128-0092.html', 'Cuatro rarezas casi inéditas para ver en Prime Video'); return false;"></a>
					</div>
					
					<div class="entry-data">
						<p class="volanta"> Recomendaciones</p>
						<h3 class="title-font">
							<span class="">
								Cuatro rarezas casi inéditas para ver en Prime Video</span>
						</h3>
					</div>
					
					<figure>
						<img src="/__export/1669671546627/sites/cronica/img/2022/11/28/el_color_que_cayx_del_cielo.jpg_598615044.jpg" />
						<div class="video-icon center-me-x-y">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="-247 370.9 100 100" style="enable-background:new -247 370.9 100 100;" xml:space="preserve">
								<style type="text/css">.st-videos{fill:#343434;}</style>
								<g>
									<path class="st-videos" d="M-197,370.9c-27.6,0-50,22.4-50,50c0,27.6,22.4,50,50,50c27.6,0,50-22.4,50-50   C-147,393.3-169.4,370.9-197,370.9L-197,370.9z M-171.1,422.3l-36.7,25c-0.3,0.2-0.6,0.3-0.9,0.3c-0.3,0-0.5-0.1-0.8-0.2   c-0.5-0.3-0.9-0.9-0.9-1.5v-50c0-0.6,0.3-1.2,0.9-1.5c0.5-0.3,1.2-0.3,1.7,0.1l36.7,25c0.4,0.3,0.7,0.8,0.7,1.4   C-170.3,421.4-170.6,422-171.1,422.3L-171.1,422.3z M-171.1,422.3"/>
								</g>
							</svg>
						</div>
					</figure>

				</article>
			</div>
		
		<div class="entry-box-video">
			
				<article class="flex-container align-center">
			
					<a class="cover-link" href="/espectaculo/El-furor-por-Jeffrey-Dahmer-continua-con-un-nuevo-documental-sobre-su-vida-en-HBO-Max-cuando-se-estrena-20221126-0009.html" title="El furor por Jeffrey Dahmer continúa con un nuevo documental sobre su vida en HBO Max: cuándo se estrena" ></a>
					<div class="entry-share">
						<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.baenegocios.com/espectaculo/El-furor-por-Jeffrey-Dahmer-continua-con-un-nuevo-documental-sobre-su-vida-en-HBO-Max-cuando-se-estrena-20221126-0009.html'); return false;"></a>
						<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.baenegocios.com/espectaculo/El-furor-por-Jeffrey-Dahmer-continua-con-un-nuevo-documental-sobre-su-vida-en-HBO-Max-cuando-se-estrena-20221126-0009.html', 'El furor por Jeffrey Dahmer continúa con un nuevo documental sobre su vida en HBO Max: cuándo se estrena'); return false;"></a>
					</div>
					
					<div class="entry-data">
						<p class="volanta">STREAMING</p>
						<h3 class="title-font">
							<span class="">
								El furor por Jeffrey Dahmer continúa con un nuevo documental sobre su vida en HBO Max: cuándo se estrena</span>
						</h3>
					</div>
					
					<figure>
						<img src="/__export/1669484258656/sites/cronica/img/2022/11/26/hbo_dahmer.jpeg_598615044.jpeg" />
						<div class="video-icon center-me-x-y">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="-247 370.9 100 100" style="enable-background:new -247 370.9 100 100;" xml:space="preserve">
								<style type="text/css">.st-videos{fill:#343434;}</style>
								<g>
									<path class="st-videos" d="M-197,370.9c-27.6,0-50,22.4-50,50c0,27.6,22.4,50,50,50c27.6,0,50-22.4,50-50   C-147,393.3-169.4,370.9-197,370.9L-197,370.9z M-171.1,422.3l-36.7,25c-0.3,0.2-0.6,0.3-0.9,0.3c-0.3,0-0.5-0.1-0.8-0.2   c-0.5-0.3-0.9-0.9-0.9-1.5v-50c0-0.6,0.3-1.2,0.9-1.5c0.5-0.3,1.2-0.3,1.7,0.1l36.7,25c0.4,0.3,0.7,0.8,0.7,1.4   C-170.3,421.4-170.6,422-171.1,422.3L-171.1,422.3z M-171.1,422.3"/>
								</g>
							</svg>
						</div>
					</figure>

				</article>
			</div>
		
		</div>

</section>	</div>
						<div class="nota-aside-columnistas">
							<br/><br/>
							<a href="https://www.baenegocios.com/mercados-financieros/mercados.html" target="_blank">
	                                  		<img src="https://www.baenegocios.com/__export/1591384630842/sites/cronica/arte/diariobae/mercados-financieros/Mercados-Financieros-2x.png" width="300" height="140" alt="Ingresá a Mercados Financieros de Bae Negocios" border="0">
	                               			</a>
	                               			<br/><br/>
						</div>
						<div class="nota-aside-columnistas" style="margin-bottom: 20px">
													
							<div class="home-columnistas light-grey-bg">
								<h2 class="text-font font-600 medium-grey-bg">
											<a href="/seccion/columnistas/" title="Ir a Opinión">Opinión</a>
										</h2>
																
									<div class="entry-box">
											<article class="flex-container">
												<a class="cover-link" href="/columnistas/La-economia-la-arreglamos-entre-todoso-nadie-lo-hace--Parte-III--20221127-0002.html" title="La economía: la “arreglamos” entre todos,o nadie lo hace -Parte III-" target="_self"></a>
												
												<div class="entry-autor">
																			<div class="extra-entry-autor  ">							
																				<figure>			 									
																					<img src="/export/system/cmsMedios/users/V20210127_093825070.png_417122411.png">
																					</figure>					
																			</div>
																		</div>
																	<div class="entry-data">
													<h3 class="title-font">
														<span>
															La economía: la “arreglamos” entre todos,o nadie lo hace -Parte III-</span>
													</h3>
													
													<div class="entry-autor">
																<div class="extra-entry-autor ">							
																			<address>
																				<p class="text-font">Escrito por</p>
																				<p class="text-font font-700">Guillermo&nbsp;Moreno</p>
																			</address>							
																		</div>
																	</div>
														</div>		
															
												</article>
										</div>		
									<div class="entry-box">
											<article class="flex-container">
												<a class="cover-link" href="/columnistas/Por-un-punado-de-dolares--20221124-0099.html" title="Por un puñado de dólares " target="_self"></a>
												
												<div class="entry-data">
													<h3 class="title-font">
														<span>
															Por un puñado de dólares </span>
													</h3>
													
													</div>		
															
												</article>
										</div>		
									<div class="entry-box">
											<article class="flex-container">
												<a class="cover-link" href="/columnistas/Cuanto-representa-el-Salario-Minimo-en-dolares-20221123-0033.html" title="¿Cuánto representa el Salario Mínimo en dólares?" target="_self"></a>
												
												<div class="entry-data">
													<h3 class="title-font">
														<span>
															¿Cuánto representa el Salario Mínimo en dólares?</span>
													</h3>
													
													<div class="entry-autor">
																<div class="extra-entry-autor no-photo">
																		<address>
																			<p class="text-font">Escrito por</p>
																			<p class="text-font font-700">Sergio Omar Rodríguez*</p>
																		</address>							
																	</div>
																</div>
														</div>		
															
												</article>
										</div>		
									</div>
							
						</div>
						
						<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
						<script class='__lxGc__' type='text/javascript'>
							((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_688374']={'i':__lxGc__.b++};
						</script>
						
					</div>	
				</div>
				 
			</div> 
			<div class="banner-box nota-sep">
				<div class="dfp-asyncXXX" id="banner-nota-5-1">
</div>
			</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2022/11/29/noticia_0078.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2022/11/29/noticia_0010.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2022/11/26/noticia_0009.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2022/11/24/noticia_0004.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2022/11/22/noticia_0058.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry deportes">
	<a class="cover-link" href="/deportes/Furor-por-Argentina-en-Bangladesh-una-historia-de-amor-que-empezo-con-Maradona-20221129-0056.html" title="Furor por Argentina en Bangladesh, una historia de amor que empezó con Maradona" ></a>			
	<article class="deportes clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Furor por Argentina en Bangladesh, una historia de amor que empez&oacute; con Maradona</h3>
			<div class="bajada text-font">
				<p>Luego del triunfo de la Selecci&oacute;n argentina frente a M&eacute;xico&nbsp;miles celebraron&nbsp;la victoria como propia. El sentimiento de pertenencia tiene sus ra&iacute;ces en la historia y en Maradona</p>
</div>
		</div>
		<figure class="table-cell">	
			<a href="/deportes/Furor-por-Argentina-en-Bangladesh-una-historia-de-amor-que-empezo-con-Maradona-20221129-0056.html" title='La historia detrás del furor por Argentina en Bangladesh' >
		      				<img src="/__export/1669556910511/sites/cronica/img/2022/11/27/bangladesh-seleccion-argentina-mundial_crop1669556795276.png_783776306.png" width='100' height='117' alt='La historia detrás del furor por Argentina en Bangladesh' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry espectaculo">
	<a class="cover-link" href="/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" title="Los cambios en la jefatura de Disney y la tensión entre cine y streaming" ></a>			
	<article class="espectaculo clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Los cambios en la jefatura de Disney y la tensi&oacute;n entre cine y streaming</h3>
			<div class="bajada text-font">
				


<p>El sorpresivo reemplazo de Bob Chapek por el veterano Bob Iger como CEO de Disney, m&aacute;s all&aacute; del juego de sillas corporativo y las intrigas, recubre algo mucho m&aacute;s interesante e importante: los cambios en la pol&iacute;tica del entretenimiento audiovisual.</p>
</div>
		</div>
		<figure class="table-cell">	
			<a href="/espectaculo/Los-cambios-en-la-jefatura-de-Disney-y-la-tension-entre-cine-y-streaming-20221129-0078.html" title='Los cambios en la jefatura de Disney y la tensión entre cine y streaming' >
		      				<img src="/__export/1669757365681/sites/cronica/img/2022/11/29/chapek_iger.jpg_1242606392.jpg" width='100' height='117' alt='Bob Chapek (el CEO que parte) y Bob Iger (el CEO que regresa)' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia">
	<a class="cover-link" href="/economia/Nueva-entrega-de-computadoras-gratis-este-miercoles-requisitos-20221129-0070.html" title="Nueva entrega de computadoras gratis este miércoles: requisitos" ></a>			
	<article class="economia clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Nueva entrega de computadoras gratis este mi&eacute;rcoles: requisitos</h3>
			<div class="bajada text-font">
				


<p>El Ministerio de Educaci&oacute;n otorga varios&nbsp;beneficios como las&nbsp;<strong><a href="https://www.baenegocios.com/economia/Anotate-hoy-a-las-Becas-Progresar-ultimo-dia-para-cobrar-13.400-20221129-0022.html" target="_blank">Becas Progresar</a></strong>&nbsp;y las computadoras gratis del plan Conectar Igualdad. C&oacute;mo acceder a un equipo digital&nbsp;</p>
</div>
		</div>
		<figure class="table-cell">	
			<a href="/economia/Nueva-entrega-de-computadoras-gratis-este-miercoles-requisitos-20221129-0070.html" title='Nueva entrega de computadoras gratis este miércoles: requisitos' >
		      				<img src="/__export/1669755208183/sites/cronica/img/2022/11/29/conectar_igualdad.jpg_1242606392.jpg" width='100' height='117' alt='Nueva entrega de computadoras gratis este miércoles: requisitos' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/Edenor-y-Edesur-reciben-multas-por-un-total-de-156-millones-de-pesos-20221129-0071.html" title="Edenor y Edesur reciben multas por un total de 156 millones de pesos" ></a>			
	<article class="negocios clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Edenor y Edesur reciben multas por un total de 156 millones de pesos</h3>
			<div class="bajada text-font">
				<p>El Ente Nacional Regulador de la Electricidad (ENRE) detect&oacute;&nbsp;alteraciones en los niveles de tensi&oacute;n</p>
</div>
		</div>
		<figure class="table-cell">	
			<a href="/negocios/Edenor-y-Edesur-reciben-multas-por-un-total-de-156-millones-de-pesos-20221129-0071.html" title='Edenor y Edesur reciben multas por un total de 156 millones de pesos' >
		      				<img src="/__export/1669754565135/sites/cronica/img/2022/11/29/luz.jpg_1242606392.jpg" width='100' height='117' alt='Edenor y Edesur reciben multas por un total de 156 millones de pesos' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia">
	<a class="cover-link" href="/economia/Aumenta-el-pan-en-varias-provincias-con-el-AMBA-en-debate-20221129-0065.html" title="Aumenta el pan en varias provincias, con el AMBA en debate" ></a>			
	<article class="economia clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Aumenta el pan en varias provincias, con el AMBA en debate</h3>
			<div class="bajada text-font">
				


<p>Las subas de precios ya se dio en cinco distritos, algunos de ellos muy poderosos. El debate entre la rentabilidad y el bajo consumo</p>
</div>
		</div>
		<figure class="table-cell">	
			<a href="/economia/Aumenta-el-pan-en-varias-provincias-con-el-AMBA-en-debate-20221129-0065.html" title='Subió el pan y el comercio espera por más harina subsidiada' >
		      				<img src="/__export/1669077499764/sites/cronica/img/2022/11/21/panaderxas_x1x_1.jpg_1242606392.jpg" width='100' height='117' alt='Nuevo aumento del pan' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
					<div id='div-gpt-ad-1507060413119-17'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1507060413119-17');
								setInterval(function(){googletag.pubads().refresh([slot5]);}, 30000);
							});
						</script>
					</div>
				</div>		
				<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
					<div id='div-gpt-ad-1507060413119-18'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1507060413119-18');
								setInterval(function(){googletag.pubads().refresh([slot6]);}, 30000);
							});
						</script>
					</div>
				</div>
			</div>
		</div>
		</div>	
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder">
			<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
			<div class="dfp-asyncXXX zocalo" id="banner-nota-zocalo">
				<div id='div-gpt-ad-12345'>
					<script>
						googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-12345');
							setInterval(function(){googletag.pubads().refresh([slot8]);}, 30000);
						});
					</script>
				</div>
			</div>
		</div>
	<div class="popin-push flex-containerXX" style="display: none;">
	<figure>
		<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg">
	</figure>
	<div class="push-info">
		<p>Suscribite y recibí nuestras últimas noticias</p>
		<div class="push-buttons flex-container align-center justify-between">
			<button class="font-700 no-btn">No, gracias.</button>
			<button class="font-700 ok-btn">Aceptar</button>
		</div>
	</div>
</div>
<div class="popin-push-overlay" style="display: none;"></div><footer class="site-footer dark-grey-bg">
	<div class="newsletter-box">
		<div class="newsletter-text">
			<h4>Newsletter</h4>
			<p>Enterate de lo que pasa con el dólar, en los mercados y el mejor análisis económico.</p>
		</div>
		<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterformfooter" data-newsletterform="footer">
			<fieldset class="newsletter-input">
				<input type="email" id="newsletteremailfooter" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
			</fieldset>
			<fieldset class="newsletter-button">
				<button class="title-font font-900" type="submit" id="botoncontinuarfooter" value="Suscribirse"></button>
			</fieldset>
			<div class="newsletter-ok font-900">Gracias por suscribirse</div>
			<div class="newsletter-error font-900">Se ha producido un error</div>
		</form>
	</div>
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>
			<div class="trending-topics-holder">
				<a class="text-font font-300 dark-grey-color" href="/tags/Anses" title="Anses">Anses</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mundial-Qatar-2022" title="Mundial Qatar 2022">Mundial Qatar 2022</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inflacion" title="Inflación">Inflación</a>
</div>
			<div class="mercados-links-holder">
				<a href="/mercados-financieros/cotizacion-de-monedas.html" class="font-700" title="Monedas">Monedas</a>
				<a href="/mercados-financieros/cotizacion-del-dolar.html" class="font-700" title="Dólar">Dólar</a>
				<a href="/mercados-financieros/cotizacion-de-acciones.html" class="font-700" title="Acciones">Acciones</a>
				<a href="/mercados-financieros/cotizacion-de-bolsas.html" class="font-700" title="Bolsas">Bolsas</a>
				<a href="/mercados-financieros/cotizacion-de-bonos.html" class="font-700" title="Bonos">Bonos</a>
				<a href="/mercados-financieros/cotizacion-de-criptomonedas.html" class="font-700" title="Criptomonedas">Criptomonedas</a>
				<a href="/tags/Impuestos-%26-Seguros" class="font-700" title="Impuestos y seguros">Impuestos y seguros</a>
			</div>	
			</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="extra-section-holder flex-container justify-between">
				<div class="section-names">
					<a href="/seccion/economia/" title="Economía">Economía</a>
					<a href="/seccion/finanzas/" title="Finanzas">Finanzas</a>
					<a href="/seccion/negocios/" title="Negocios">Negocios</a>
					<a href="/seccion/politica/" title="Política">Política</a>
					<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
					<a href="/seccion/columnistas/" title="Opinión">Opinión</a>
					<a href="/seccion/podcast/" title="Podcasts">Podcasts</a>					
				</div>
				<div class="section-names">
					<a href="/mercados-financieros/mercados.html" title="Mercados Financieros">Mercados Financieros</a>
					<a href="/seccion/agroindustria/" title="Agroindustria">Agroindustria</a>	
					<a href="/seccion/pymes/" title="PYMES">PYMES</a>	
					<a href="/seccion/empresas-y-management/" title="Empresas y Management">Empresas y Management</a>	
					<a href="/seccion/fintech/" title="Fintech">Fintech</a>	
					<a href="/seccion/eventos-bae/" title="Eventos BAE">Eventos BAE</a>
					<a href="/seccion/agencias/" title="Agencias">Agencias</a>	
					<a href="/seccion/coronavirus/" title="Coronavirus">Coronavirus</a>
				</div>
				<div class="section-names">
					<a href="/seccion/cine-y-series/" title="Cine y Series">Cine y Series</a>
					<!--<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>-->
					<!--<a href="/seccion/salud-y-bienestar/" title="Salud y Bienestar">Salud y Bienestar</a>-->
					<a href="https://www.veintitres.com.ar/seccion/cultura/" title="Cultura" target="_blank">Cultura</a>
					<a href="https://www.veintitres.com.ar/seccion/tendencias/" title="Fin de semana" target="_blank">Fin de semana</a>
					<a href="/seccion/videos/" title="Videos">Videos</a>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					<a href="/seccion/tapasbae/" title="Tapas BAE">Tapas BAE</a>
					</div>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			<a class="flex-container align-center justify-center" href="https://www.instagram.com/BAENegocios/" target="_blank" title="Instagram de BAE Negocios">
				<svg class="ig-svg" xmlns="http://www.w3.org/2000/svg" width="30" height="30.001" viewBox="0 0 30 30.001">
					<g id="instagram" transform="translate(-151 -2120)">
    					<g id="icon_instagram" data-name="icon instagram" transform="translate(151 2120)"><g id="Group_13" data-name="Group 13"><path id="Path_7513" data-name="Path 7513" d="M21.721,0H8.279A8.288,8.288,0,0,0,0,8.279V21.721A8.288,8.288,0,0,0,8.279,30H21.721A8.288,8.288,0,0,0,30,21.721V8.279A8.288,8.288,0,0,0,21.721,0Zm5.618,21.721a5.624,5.624,0,0,1-5.617,5.617H8.279a5.623,5.623,0,0,1-5.617-5.617V8.279A5.624,5.624,0,0,1,8.279,2.662H21.721a5.624,5.624,0,0,1,5.617,5.617V21.721Z" fill="#fff"></path><path id="Path_7514" data-name="Path 7514" d="M15,7.27A7.73,7.73,0,1,0,22.73,15,7.739,7.739,0,0,0,15,7.27Zm0,12.8A5.068,5.068,0,1,1,20.068,15,5.074,5.074,0,0,1,15,20.068Z" fill="#fff"></path><path id="Path_7515" data-name="Path 7515" d="M23.054,5.013a1.951,1.951,0,1,0,1.381.571A1.96,1.96,0,0,0,23.054,5.013Z" fill="#fff"></path></g></g><path id="Color_Overlay" data-name="Color Overlay" d="M159.279,2150a8.288,8.288,0,0,1-8.279-8.279v-13.442a8.289,8.289,0,0,1,8.279-8.279h13.442a8.288,8.288,0,0,1,8.279,8.279v13.442a8.288,8.288,0,0,1-8.279,8.279Zm-5.618-21.722v13.442a5.624,5.624,0,0,0,5.618,5.617h13.442a5.624,5.624,0,0,0,5.617-5.617v-13.442a5.624,5.624,0,0,0-5.618-5.617H159.279A5.624,5.624,0,0,0,153.661,2128.279ZM158.27,2135a7.73,7.73,0,1,1,7.73,7.731A7.738,7.738,0,0,1,158.27,2135Zm2.661,0a5.068,5.068,0,1,0,5.069-5.069A5.073,5.073,0,0,0,160.932,2135Zm11.744-6.654a1.951,1.951,0,1,1,1.379.572A1.971,1.971,0,0,1,172.676,2128.346Z" fill="#fff"></path></g>
    				</svg>
			</a>
			<a class="flex-container align-center justify-center" href="https://www.linkedin.com/company/bae-negocios/" target="_blank" title="LinkedIn de BAE Negocios">
				<svg class="li-svg" xmlns="http://www.w3.org/2000/svg" width="29.424" height="28.121" viewBox="0 0 29.424 28.121">
					<g id="linkedin" transform="translate(0 -9.708)"><g id="Group_21" data-name="Group 21" transform="translate(0 9.708)"><rect id="Rectangle_33" data-name="Rectangle 33" width="6.321" height="18.983" transform="translate(0.364 9.138)" fill="#fff"></rect><path id="Path_7538" data-name="Path 7538" d="M168.857,141.505a6.8,6.8,0,0,0-5.268-2.174,7.592,7.592,0,0,0-2.194.3,4.977,4.977,0,0,0-1.667.833,7.137,7.137,0,0,0-1.829,2.009v-2.7h-6.3l.019.92q.019.92.019,5.67t-.038,12.394h6.3V148.161a4.626,4.626,0,0,1,.211-1.552,4.069,4.069,0,0,1,1.217-1.638,3.1,3.1,0,0,1,2.021-.661,2.725,2.725,0,0,1,2.423,1.14,5.542,5.542,0,0,1,.776,3.151v10.152h6.3v-10.88Q170.849,143.679,168.857,141.505Z" transform="translate(-141.426 -130.634)" fill="#fff"></path><path id="Path_7539" data-name="Path 7539" d="M3.563,9.708a3.606,3.606,0,0,0-2.576.929A3.085,3.085,0,0,0,0,12.984a3.139,3.139,0,0,0,.958,2.337,3.457,3.457,0,0,0,2.528.939h.038a3.609,3.609,0,0,0,2.6-.939,3.033,3.033,0,0,0,.967-2.337,3.2,3.2,0,0,0-.977-2.347A3.5,3.5,0,0,0,3.563,9.708Z" transform="translate(0 -9.708)" fill="#fff"></path></g></g>
				</svg>
			</a>
		</div>
	</div>
	<div class="sitios-footer flex-container align-center justify-center">
		<a href="https://www.cronica.com.ar/" class="text-font font-700" title="Crónica" target="_blank">Crónica</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.cronicatv.com.ar/" class="text-font font-700" title="Crónica TV" target="_blank">Crónica TV</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.diarioshow.com/" class="text-font font-700" title="Diario Show" target="_blank">Diario Show</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.depo.com.ar/" class="text-font font-700" title="DEPO" target="_blank">DEPO</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.veintitres.com.ar/" class="text-font font-700" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://laopinionaustral.com.ar/" class="text-font font-700" title="La Opinión Austral" target="_blank">La Opinión Austral</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.cronica.com.ar/seccion/fmq/" class="text-font font-700" title="FMQ" target="_blank">FMQ</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://cmmusica.com.ar/" class="text-font font-700" title="CM Canal de la Música" target="_blank">CM Canal de la Música</a>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix flex-container align-center ">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>
					<p class="text-font font-700 brand-color pipe">  |  </p>
					<a class="text-font font-700 brand-color" href="https://www.baenegocios.com/pages/politica-de-privacidad.html" title="Politicas de privacidad"> Política de Privacidad</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 
						<br>Edición Internet: 81776263.
						</br>
						Departamento Comercial: 1152638671
						<br/>
						E-mail: <a href="mailto:departamentocomercial@grupocronica.com.ar">departamentocomercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar" target="_blank">Mediakit</a>
					</p>
				</div>
				
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1643132231640/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1598906582424/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-baenegocios/loader.js');
		</script>
	<!-- fuente #06 -->
		<!-- fuente #06 -->
	<!-- Balanz -->
	<!-- Balanz -->
	
	
	<script type="text/javascript">
	var p='96584',s='baenegocios',e='',c='';
	var t="https://des.smartclip.net/ads?type=dyn&sz=400x320&plc="+p+"&sc_sitName="+s+"&elementId="+e+"&cat="+c;
	t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
	var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
	</script>
	<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMjIvMTEvMjkvbm90aWNpYV8wMDc4Lmh0bWw=" /></body>
</html>
