<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019 | BAE Negocios</title>
	<meta name="description" content="La concentraci&oacute;n de la oferta amenaza al mayor mercado cinematogr&aacute;fico" />
	<meta name="keywords" content="Edición Impresa, Pérdida de audiencia, Cines de Estados Unidos, espectaculo" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019" />
	<meta property="og:description" content="La concentraci&oacute;n de la oferta amenaza al mayor mercado cinematogr&aacute;fico" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1574288058055/sites/cronica/img/2019/11/20/20191120_071417772_bae211119-026f02.jpg_1595070056.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html">
	
	<meta name="news_keywords" content="Edición Impresa, Pérdida de audiencia, Cines de Estados Unidos, espectaculo">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1574288058055/sites/cronica/img/2019/11/20/20191120_071417772_bae211119-026f02.jpg_1595070056.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="La concentraci&oacute;n de la oferta amenaza al mayor mercado cinematogr&aacute;fico" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1573854900000/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html"},"headline":"Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1574288058055/sites/cronica/img/2019/11/20/20191120_071417772_bae211119-026f02.jpg_1402874324.jpg","height":"1200","width":"675"},"datePublished":"2019-11-20T20:05:00-0300","dateModified":"2019-11-20T20:05:51-0300","author":{"@type":"Person","name":"LeonardoDesposito"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Espectáculo","description":"La concentraci&oacute;n de la oferta amenaza al mayor mercado cinematogr&aacute;fico"}</script><script>
	        (function(_ci, _be){
	            var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [];
	            function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[[s], r]); delete bids[sid]} else {bid(s)}};
	            function bid(s) {var h = top.hbepl; bids[s[gi]()] = 1; (h && h.callSingleSlot) ? h.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50)};
	            function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
	            function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
	            function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; wgr()};
	            function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
	            function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
	            function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
	            function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
	            g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
	            cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
	            cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true", usedivname:"true"});
	        })("29f37");
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216216" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Baenegocios-->
		<script src="//get.s-onetag.com/cf878089-168e-43aa-9d5f-e8d601257010/tag.min.js" async defer></script>
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg56531 = new Navegg({
	    acc: 56531
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body class="page-nota">
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
		<div id="ads_YLK568FV9O93"></div>
		<script language="javascript" type="text/javascript">
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=YLK568FV9O93&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_YLK568FV9O93";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		</script>
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_645397']={'i':__lxGc__.b++};
		</script>
		
		<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<balanz-widget-cotizaciones-dolar background-color="#e4e4e4" font-color="#000" border-color="#e4e4e4" utm-source="BAE-NEGOCIOS" utm-medium="Banner" utm-campaign="Dolar-mejor-precio" utm-content="Dolar-Balanz"></balanz-widget-cotizaciones-dolar>
<div class="header-nav-container" style="margin-bottom: 30px;">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Alberto-Fernandez" title="Alberto Fernández">Alberto Fernández</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inflacion" title="Inflación">Inflación</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Camara-de-diputados" title="Cámara de diputados">Cámara de diputados</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
		
		
		
		</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Alberto-Fernandez" title="Alberto Fernández">Alberto Fernández</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inflacion" title="Inflación">Inflación</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Camara-de-diputados" title="Cámara de diputados">Cámara de diputados</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
	
		<div class="banner-box first-banner banner-horizontal">
				<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		<article id="article-1" class="entry-full espectaculo &nbsp;  viewed no-border gallery clearfix" data-path="https://www.baenegocios.com/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html" data-title="Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019" data-localpath="/diariobae/contenidos/2019/11/20/noticia_0029.html" data-comscore="sumario.espectaculo.Los-cines-de-los-EE.UU.-perdieron-mucho-público-en-los-primeros-tres-trimestres-de-2019" data-hideads="false">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font espectaculo-color font-600">Espectáculo</span>
					<span><time class="entry-time text-font medium-grey-color">20-11-2019 20:05 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>La concentraci&oacute;n de la oferta amenaza al mayor mercado cinematogr&aacute;fico</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor ">							
													<figure class="pull-left">			 									
														<img src="/export/sites/cronica/arte/author-no-photo.png_1359462393.png">
														</figure>
													<address class="pull-left">
														<p class="text-font">por <a href="/staff/ldesposito" title="Ver perfil de Leonardo&nbsp;Desposito" class="font-600">Leonardo&nbsp;Desposito</a></p>
													</address>							
												</div>
											</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Men in Black: International, uno de los grandes fracasos de 2019" src="/__export/1574288058055/sites/cronica/img/2019/11/20/20191120_071417772_bae211119-026f02.jpg_966076397.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1574288058055/sites/cronica/img/2019/11/20/20191120_071417772_bae211119-026f02.jpg_1112939590.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Men in Black: International, uno de los grandes fracasos de 2019</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-stickyXXX hide-mobile">
						<div data-asidestickyXX="" data-bannertopXXX="85" data-bannerstartXXX="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_652266']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p style="text-align: justify;">El número es 5,5. En realidad, no es un número sino una proporción: 5,5%. Representa<strong> la caída interanual en la venta de entradas de cine en los Estados Unidos</strong>. Es una caída muy grande respecto de 2018, aunque sigue siendo mejor que los números de 2017 y 2016. Es un porcentaje, además, que hay que desgranar: en el primer trimestre de 2019, la caída en ese mercado fue del 16%. La aparición de Avengers: Endgame en el segundo y de Guasón en el tercero mejoraron bastante las cosas. En el último trimestre, se espera que tres secuelas (Jumanji, Frozen 2 y el cierre de Star Wars) permitan un cierre mucho más acorde con lo que el negocio necesita. Mientras tanto, muchos culpan a Netflix o al auge de las plataformas por la caída del público en las salas cinematográficas o en el desinterés sobre ciertas franquicias. E<strong>l fracaso que representaron por ejemplo Men in Black: Internacional o, recientemente, Terminator: Destino oculto</strong> (que, por otro lado, funciona mejor fuera de los Estados Unidos que en el país de origen) es tan grande que los "récords" del año no alcanzan para compensarlos. Por lo demás, los grandes exhibidores se oponen al modelo de estrenar por pocas semanas una película en salas antes de que pase a plataformas. Es internacional: eso es lo que hace que en la Argentina, este fin de semana, El Irlandés solo pueda verse en un cine de Devoto, rechazada para una semana de exibición por las grandes cadenas.</p>
<p style="text-align: justify;">¿Qué es lo que sucede? Es simple: años de concentración y oferta única disolvieron la audiencia para películas que no sean grandes espectáculos familiares, con algunas excepciones relativas (<strong>Guasón</strong> es éxito de más de u$ 1.000 millones, pero hay que preguntarse qué sucedería si esa película no estuviera relacionada con el universo de <strong>Batman</strong>)<strong>. El mayor gasto de publicidad y marketing</strong> se deriva a las películas de presupuesto gigante. Ese presupuesto es tan grande que deben apelar a la mayor cantidad de público posible, es decir incluir a niños y adolescentes. Lo que lleva -es todo pura lógica- a la ausencia de temáticas adultas o ciertas imágenes porque eso restringe el público. Pero esos temas e imágenes sí pueden verse en el hogar mediante las plataformas. Resultado: una parte más que importante del cine mainstream, probablemente la mayor en cantidad de títulos, queda solo para el consumo hogareño. Ahora se entiende más lo de El Irlandés:<strong> no es Netflix sino que los cines no creen</strong>, ya, en películas adultas. Apuntan al consumidor de snacks, no al consumidor de cine. Eso, que en la Argentina hemos descripto desde hace años y es la consecuencia de la concentración (pocas películas en muchísimas salas, algo que afecta directamente también al cine nacional al destruirle las posibilidades de exhibición y de que cree su propia audiencia), es una especie de "sorpresa" en los EE.UU., donde aún la cuestión de los públicos no aparece como tema. De todos modos, lo más importante del 5,5% es que, incluso en el año de "las películas más taquilleras de la historia", el público abandona las salas.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Edicion-Impresa" class="title-font">Edición Impresa</a>
									</div>
							
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/Macri-planea-resolver-la-transicion-por-decreto-20191110-0007.html" title="Macri planea resolver la transición por decreto"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/Macri-planea-resolver-la-transicion-por-decreto-20191110-0007.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/Macri-planea-resolver-la-transicion-por-decreto-20191110-0007.html', 'Macri planea resolver la transición por decreto'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1573392361262/sites/cronica/img/2019/11/10/0037103545_crop1573392300184.jpg_1098812190.jpg" width='252' height='252' alt='Macri planea resolver la transición por decreto' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Macri planea resolver la transición por decreto</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop opinion">
										<article class="opinion">
											<a class="cover-link" href="https://www.cronica.com.ar/opinion/El-Vaticano-contra-la-manipulacion-de-la-religion-20191116-0011.html" title="El Vaticano contra “la manipulación de la religión”"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/opinion/El-Vaticano-contra-la-manipulacion-de-la-religion-20191116-0011.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/opinion/El-Vaticano-contra-la-manipulacion-de-la-religion-20191116-0011.html', 'El Vaticano contra “la manipulación de la religión”'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1573905264747/sites/cronica/img/2019/11/16/pierre.jpg_1098812190.jpg" width='252' height='252' alt='El Vaticano contra “la manipulación de la religión”' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														El Vaticano contra “la manipulación de la religión”</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html" data-width="100%" data-numposts="1"></div>
							<style>
								.nativeads{
									width: 300px;
									height: 600px;
									position: absolute;
									top: 0;
									right: -340px;
								}
							</style>
							<div style="height:560px; max-width: 1000px; margin: 40px auto 0; position: relative">
								<div id="taboola-below-article-thumbnails-1"></div>
								<div class="nativeads" >
									<!-- Begin: 131 - baenegocios_desktop_ros_300x600 -->
									<script type="text/javascript">
									var grv_IdShop="4";
									var grv_IdFormat="131";
									var grv_width="300";
									var grv_height="600";
									var grv_IdAffiliate="";
									var grv_pidu="";
									var OSClickTracker="[$LINKURL&du=]";
									</script>
									<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=131"></script>
									<!-- End: 131 - baenegocios_desktop_ros_300x600 -->
								</div>
							</div>
							
						</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[[300, 600], [300, 250]]" data-bannermapping="[300, 600]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry espectaculo">
				<article class="espectaculo clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/espectaculo/Dracula-gran-mito-erotico-y-una-version-porno-20191120-0022.html" title="Drácula, gran mito erótico y una versión porno" >
								Dr&aacute;cula, gran mito er&oacute;tico y una versi&oacute;n porno</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/espectaculo/Dracula-gran-mito-erotico-y-una-version-porno-20191120-0022.html" title='Drácula, gran mito erótico y una versión porno' >
					      				<img itemprop="contentUrl" src="/__export/1574286854448/sites/cronica/img/2019/11/20/20191120_065414101_bae211119-027f01.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Drácula, gran mito erótico y una versión porno' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Fernandez-decidio-recibir-la-banda-en-el-Congreso-y-termino-la-novela-del-traspaso-20191120-0017.html" title="Fernández decidió recibir la banda en el Congreso y terminó la novela del traspaso" >
								Fern&aacute;ndez decidi&oacute; recibir la banda en el Congreso y termin&oacute; la novela del traspaso</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Fernandez-decidio-recibir-la-banda-en-el-Congreso-y-termino-la-novela-del-traspaso-20191120-0017.html" title='Fernández decidió recibir la banda en el Congreso y terminó la novela del traspaso' >
					      				<img itemprop="contentUrl" src="/__export/1574282284236/sites/cronica/img/2019/11/20/macri_alberto_fernandez_casa_rosada.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Fernández y Macri el 28 de octubre en la Casa Rosada, en el único encuentro que mantuvieron desde entonces' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry espectaculo">
				<article class="espectaculo clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html" title="Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019" >
								Los cines de los EE.UU. perdieron mucho p&uacute;blico en los primeros tres trimestres de 2019</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/espectaculo/Los-cines-de-los-EE.UU.-perdieron-mucho-publico-en-los-primeros-tres-trimestres-de-2019-20191120-0029.html" title='Los cines de los EE.UU. perdieron mucho público en los primeros tres trimestres de 2019' >
					      				<img itemprop="contentUrl" src="/__export/1574288058055/sites/cronica/img/2019/11/20/20191120_071417772_bae211119-026f02.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Men in Black: International, uno de los grandes fracasos de 2019' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Se-hundio-el-dolar-blue-y-acorto-la-brecha-con-el-oficial-20191120-0003.html" title="Se hundió el dólar blue y acortó la brecha con el oficial" >
								Se hundi&oacute; el d&oacute;lar blue y acort&oacute; la brecha con el oficial</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Se-hundio-el-dolar-blue-y-acorto-la-brecha-con-el-oficial-20191120-0003.html" title='Se hundió el dólar blue y acortó la brecha con el oficial' >
					      				<img itemprop="contentUrl" src="/__export/1574273805847/sites/cronica/img/2019/11/20/dolar.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Se hundió el dólar blue y acortó la brecha con el oficial' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Lula-no-estara-presente-en-la-asuncion-de-Alberto-Fernandez-20191120-0021.html" title="Lula no estará presente en la asunción de Alberto Fernández" >
								Lula no estar&aacute; presente en la asunci&oacute;n de Alberto Fern&aacute;ndez</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Lula-no-estara-presente-en-la-asuncion-de-Alberto-Fernandez-20191120-0021.html" title='Lula no estará presente en la asunción de Alberto Fernández' >
					      				<img itemprop="contentUrl" src="/__export/1574287041399/sites/cronica/img/2019/11/20/alberto_fernxndez_lula_libre.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Lula no estará presente en la asunción de Alberto Fernández' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="clearfix">
							<div class="banner-box pull-right dfp-async" id="banner-nota-3-1" style="margin-bottom: 40px;">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							</div>
						<div class="newsletter-box">
	<div class="extra-holder">
		<h4>Newsletter</h4>
		<p>Enterate de lo que pasa con el dólar y en los mercados, junto con el mejor análisis económico.</p>
		<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterform" data-newsletterform="">
			<fieldset class="newsletter-input">
				<input type="email" id="newsletteremail" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
			</fieldset>
			<fieldset class="newsletter-button">
				<button class="title-font font-900" type="submit" id="botoncontinuar" value="Suscribirse"></button>
			</fieldset>
			<div class="newsletter-ok font-900">Gracias por suscribirse</div>
			<div class="newsletter-error font-900">Se ha producido un error</div>
		</form>
	</div>
	</div><div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/11/20/noticia_0029.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/11/20/noticia_0033.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/11/20/noticia_0038.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/11/20/noticia_0047.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/11/20/noticia_0048.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/11/20/noticia_0041.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry edicion-impresa">
	<a class="cover-link" href="/edicion-impresa/Dos-dias-para-vivir-Lima-y-toda-la-pasion-futbolera-20191120-0033.html" title="Dos días para vivir Lima y toda la pasión futbolera" ></a>			
	<article class="edicion-impresa clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Dos d&iacute;as para vivir Lima y toda la pasi&oacute;n futbolera</h3>
			<div class="bajada text-font">
				<p>Los imperdibles en 48 horas: qu&eacute; visitar y qu&eacute; sabores pueden probar los hinchas que viajan a Per&uacute; para ver la final de la Copa Libertadores</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/edicion-impresa/Dos-dias-para-vivir-Lima-y-toda-la-pasion-futbolera-20191120-0033.html" title='Dos días para vivir Lima y toda la pasión futbolera' >
		      				<img itemprop="contentUrl" src="/__export/1574296021250/sites/cronica/img/2019/11/20/contra_jueves_5_general.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='El viaje de Miraflores al estadio puede llevar una hora' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry mundo">
	<a class="cover-link" href="/mundo/El-gobierno-autoproclamado-de-Bolivia-exigio-al-poder-legislativo-que-llame-a-elecciones-20191120-0038.html" title="El gobierno autoproclamado de Bolivia exigió al poder legislativo que llame a elecciones" ></a>			
	<article class="mundo clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El gobierno autoproclamado de Bolivia exigi&oacute; al poder legislativo que llame a elecciones</h3>
			<div class="bajada text-font">
				<p>Ultim&aacute;tum: tienen tiempo hasta ma&ntilde;ana para efectivizar la convocatoria</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/mundo/El-gobierno-autoproclamado-de-Bolivia-exigio-al-poder-legislativo-que-llame-a-elecciones-20191120-0038.html" title='El gobierno autoproclamado de Bolivia exigió al poder legislativo que llame a elecciones' >
		      				<img itemprop="contentUrl" src="/__export/1574295515111/sites/cronica/img/2019/11/20/20_foto_arriba.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Jeanine Añez cumplió ayer una semana desde su autoproclamación' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/Alibaba-debuta-en-la-bolsa-de-Hong-Kong-20191120-0047.html" title="Alibaba debuta en la bolsa de Hong Kong" ></a>			
	<article class="negocios clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Alibaba debuta en la bolsa de Hong Kong</h3>
			<div class="bajada text-font">
				<p>Tiene un valor de US$12.900 M. Es la mayor venta de acciones en nueve a&ntilde;os</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/negocios/Alibaba-debuta-en-la-bolsa-de-Hong-Kong-20191120-0047.html" title='Alibaba debuta en la bolsa de Hong Kong' >
		      				<img itemprop="contentUrl" src="/__export/1574296119919/sites/cronica/img/2019/11/20/20191120_091412872_bae211119-012f01.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La operación representa un impulso para Hong Kong' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/Privatizan-la-empresa-francesa-de-loterias-20191120-0048.html" title="Privatizan la empresa francesa de loterías" ></a>			
	<article class="negocios clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Privatizan la empresa francesa de loter&iacute;as</h3>
			<div class="bajada text-font">
				<p>El Estado espera recaudar US$2.200 millones</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/negocios/Privatizan-la-empresa-francesa-de-loterias-20191120-0048.html" title='Privatizan la empresa francesa de loterías' >
		      				<img itemprop="contentUrl" src="/__export/1574296242501/sites/cronica/img/2019/11/20/fdj-francaise-jeux-loto.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Privatizan la empresa francesa de loterías' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Stornelli-no-podra-cambiar-de-abogado-20191120-0041.html" title="Stornelli no podrá cambiar de abogado" ></a>			
	<article class="politica clearfix table-father sin-foto">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Stornelli no podr&aacute; cambiar de abogado</h3>
			<div class="bajada text-font">
				<p>Ramos Padilla rechaz&oacute; su planteo</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder">
			<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
			<div class="dfp-async zocalo" id="banner-nota-zocalo">
				<div class="banner-zocalo" id="div-gpt-ad-12345" data-bannernombre="/50588817/BAE_NOTAS_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
		</div>
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/FMI" title="FMI">FMI</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Alberto-Fernandez" title="Alberto Fernández">Alberto Fernández</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inflacion" title="Inflación">Inflación</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Camara-de-diputados" title="Cámara de diputados">Cámara de diputados</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual<br>Edición Internet: 81776263.
						</br>
						Departamento Comercial: 5263-8650
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual edición Internet: 81776263.
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1572887973348/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1562158910682/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-baenegocios/loader.js');
	</script>
	
	<script type="text/javascript" src="//ads.vidoomy.com/bae-negocios_6472.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86188/tag" async="true"></script>
	<!-- Balanz -->
	<script src="https://widgets.balanz.com/widgets/balanz-core.js"></script>
	<script src="https://widgets.balanz.com/widgets/balanz-widget-cotizaciones-dolar.min.js"></script>
	<!-- Balanz -->
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMTEvMjAvbm90aWNpYV8wMDI5Lmh0bWw=" /></body>
</html>
