<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	
	<title>Lanzan una aplicación para atraer inversores chicos y poco sofisticados  | BAE Negocios</title>
	<meta name="description" content="Desde $1.000 o u$s100" />
	<meta name="keywords" content="Edición Impresa, negocios" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Lanzan una aplicación para atraer inversores chicos y poco sofisticados" />
	<meta property="og:description" content="Desde $1.000 o u$s100" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1516331466043/sites/cronica/img/2018/01/18/20180118_065030779_bae190118-011f01.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html">
	
	<meta name="news_keywords" content="Edición Impresa, negocios">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lanzan una aplicación para atraer inversores chicos y poco sofisticados" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1516331466043/sites/cronica/img/2018/01/18/20180118_065030779_bae190118-011f01.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Desde $1.000 o u$s100" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1516035095802/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [728, 90], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());      googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [970, 90], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());//googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.enableServices();   });}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html"},"headline":"Lanzan una aplicación para atraer inversores chicos y poco sofisticados","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1516331466043/sites/cronica/img/2018/01/18/20180118_065030779_bae190118-011f01.jpg","height":"700","width":"700"},"datePublished":"2018-01-18T06:50:32 -0300","dateModified":"2018-01-18T11:20:00 -0300","author":{"@type":"Person","name":"María del PilarAyuso"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Negocios","description":"Desde $1.000 o u$s100"}</script></head>

<body class="page-nota">
	<div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/La-tapa-de-BAE-Negocios" title="La tapa de BAE Negocios">La tapa de BAE Negocios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica Televisión" target="_blank">Crónica Televisión</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.donbalon.com/" title="Don Balón" target="_blank">Don Balón</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/La-tapa-de-BAE-Negocios" title="La tapa de BAE Negocios">La tapa de BAE Negocios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		
		<article id="article-1" class="entry-full negocios &nbsp;  viewed no-border gallery clearfix" data-path="/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html" data-title="Lanzan una aplicación para atraer inversores chicos y poco sofisticados" data-localpath="/diariobae/contenidos/2018/01/18/noticia_0040.html" data-comscore="sumario.negocios.Lanzan-una-aplicación-para-atraer-inversores-chicos-y-poco-sofisticados">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font negocios-color font-600">Negocios</span>
					<span><time class="entry-time text-font medium-grey-color">18-01-2018 23:20 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Lanzan una aplicación para atraer inversores chicos y poco sofisticados </h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Desde $1.000 o u$s100</p></h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor ">							
													<figure class="pull-left">			 									
														<img src="/export/system/cmsMedios/users/w20171017_155408360.png_1359462393.png">
														</figure>
													<address class="pull-left">
														<p class="text-font">por <a href="/staff/mpilarayuso" title="Ver perfil de María del Pilar&nbsp;Ayuso" class="font-600">María del Pilar&nbsp;Ayuso</a></p>
													</address>							
												</div>
											</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Lanzan una aplicación para atraer inversores chicos y poco sofisticados'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Buscan alcanzar un mayor porcentaje del mercado retail" src="/__export/1516331466043/sites/cronica/img/2018/01/18/20180118_065030779_bae190118-011f01.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1516331466043/sites/cronica/img/2018/01/18/20180118_065030779_bae190118-011f01.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Buscan alcanzar un mayor porcentaje del mercado retail</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Lanzan una aplicación para atraer inversores chicos y poco sofisticados'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Lanzan una aplicación para atraer inversores chicos y poco sofisticados'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p>Una nueva herramienta gratuita apunta a inversores que est&eacute;n poco familiarizados con el funcionamiento en el mercado de capitales. El piso para entrar tambi&eacute;n est&aacute; pensado para que no sea necesario desembolsar una gran cantidad de dinero: el m&iacute;nimo para participar es de de 1.000 pesos o 100 d&oacute;lares, y no hay tope m&aacute;ximo. El sistema, adem&aacute;s de poseer una interfaz amigable, permite diversificar la cartera para invertir en fondos, bonos y acciones, pero solamente aquellos que operen en el pa&iacute;s.</p>
<p>La app Plus Inversiones permite que, una vez registrado, el usuario puede ver los precios del mercado -en caso de no ser cliente de la aplicaci&oacute;n posee una demora de 15 minutos-, crear una lista de inversiones favoritas, recibir alertas de mercado e informes y contar con el asesoramiento de especialistas. Antes de concretar una operaci&oacute;n, el sistema avisa al usuario el costo de la comisi&oacute;n.</p>
<p>A trav&eacute;s de una serie de preguntas, la aplicaci&oacute;n logra obtener un perfil de inversor -conservador, moderado y agresivo- y ante cada posible inversi&oacute;n que no vaya a coincidir con el perfil, realiza una alerta. El CEO de la divisi&oacute;n Financiera del Grupo Consultatio, Cristian L&oacute;pez, sostuvo que buscan atraer a inversores que tradicionalmente apuntan a d&oacute;lares o ladrillos "y mostrarles que hay otras opciones".</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Edicion-Impresa" class="title-font">Edición Impresa</a>
									</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Empeora-el-frente-externo-la-fuga-de-divisas-se-duplico-y-alcanzo-los-us22.100-millones--20180118-0070.html" title="Empeora el frente externo: la fuga de divisas se duplicó y alcanzó los u$s22.100 millones " >
								Empeora el frente externo: la fuga de divisas se duplic&oacute; y alcanz&oacute; los u$s22.100 millones</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Empeora-el-frente-externo-la-fuga-de-divisas-se-duplico-y-alcanzo-los-us22.100-millones--20180118-0070.html" title='La fuga de divisas creció 123% y alcanzó los u$s22.100 millones' >
					      				<img itemprop="contentUrl" src="/__export/1516332887512/sites/cronica/img/2018/01/19/02activos190118_x1x.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='La fuga de divisas creció 123% y alcanzó los u$s22.100 millones' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Chile-ordeno-la-clausura-definitiva-de-Pascua-Lama-y-le-impuso-una-multa-millonaria-20180118-0080.html" title="Chile ordenó la clausura definitiva de Pascua Lama y le impuso una multa millonaria" >
								Chile orden&oacute; la clausura definitiva de Pascua Lama y le impuso una multa millonaria</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Chile-ordeno-la-clausura-definitiva-de-Pascua-Lama-y-le-impuso-una-multa-millonaria-20180118-0080.html" title='Chile ordenó la clausura definitiva de Pascua Lama y le impuso una multa millonaria' >
					      				<img itemprop="contentUrl" src="/__export/1516331725653/sites/cronica/img/2018/01/18/20180118_091605598_bae190118-010f02.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Chile ordenó la clausura definitiva de Pascua Lama y le impuso una multa millonaria' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Por-bajos-precios-y-altos-costos-productores-de-fruta-piden-compensaciones-por-400-M-20180118-0062.html" title="Por bajos precios y altos costos, productores de fruta piden compensaciones por $400 M" >
								Por bajos precios y altos costos, productores de fruta piden compensaciones por $400 M</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Por-bajos-precios-y-altos-costos-productores-de-fruta-piden-compensaciones-por-400-M-20180118-0062.html" title='Por bajos precios y altos costos, productores de fruta piden compensaciones por $400 M' >
					      				<img itemprop="contentUrl" src="/__export/1516332111500/sites/cronica/img/2018/01/18/20180118_084556053_bae190118-006f01.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Por bajos precios y altos costos, productores de fruta piden compensaciones por $400 M' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry negocios">
				<article class="negocios clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html" title="Lanzan una aplicación para atraer inversores chicos y poco sofisticados " >
								Lanzan una aplicaci&oacute;n para atraer inversores chicos y poco sofisticados</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/negocios/Lanzan-una-aplicacion-para-atraer-inversores-chicos-y-poco-sofisticados--20180118-0040.html" title='Lanzan una aplicación para atraer inversores chicos y poco sofisticados ' >
					      				<img itemprop="contentUrl" src="/__export/1516331466043/sites/cronica/img/2018/01/18/20180118_065030779_bae190118-011f01.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Lanzan una aplicación para atraer inversores chicos y poco sofisticados' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry negocios">
				<article class="negocios clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/negocios/Carrefour-arma-plan-de-ajuste-y-cambia-al-responsable-local--20180118-0041.html" title="Carrefour arma plan de ajuste y cambia al responsable local " >
								Carrefour arma plan de ajuste y cambia al responsable local</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/negocios/Carrefour-arma-plan-de-ajuste-y-cambia-al-responsable-local--20180118-0041.html" title='Carrefour arma plan de ajuste y cambia al responsable local ' >
					      				<img itemprop="contentUrl" src="/__export/1516331533285/sites/cronica/img/2018/01/18/20180118_065035704_bae190118-011f02.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Carrefour arma plan de ajuste y cambia al responsable local' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2018/01/18/noticia_0040.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2018/01/18/noticia_0060.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/01/18/noticia_0059.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/01/18/noticia_0056.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/01/18/noticia_0054.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/01/18/noticia_0086.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry edicion-impresa">
	<a class="cover-link" href="/edicion-impresa/La-tapa-de-BAE-Negocios-20180119-0003.html" title="La tapa de BAE Negocios" ></a>			
	<article class="edicion-impresa clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La tapa de BAE Negocios</h3>
			<div class="bajada text-font">
				<p>Viernes, 19 de enero de 2018</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/edicion-impresa/La-tapa-de-BAE-Negocios-20180119-0003.html" title='La tapa de BAE Negocios' >
		      				<img itemprop="contentUrl" src="/__export/1516333575486/sites/cronica/img/2018/01/19/la_tapa_de_bae_negocios_1.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La tapa de BAE Negocios' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Empeora-el-frente-externo-la-fuga-de-divisas-se-duplico-y-alcanzo-los-us22.100-millones--20180118-0070.html" title="Empeora el frente externo: la fuga de divisas se duplicó y alcanzó los u$s22.100 millones " ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Empeora el frente externo: la fuga de divisas se duplic&oacute; y alcanz&oacute; los u$s22.100 millones</h3>
			<div class="bajada text-font">
				<p>El 20% del ingreso de d&oacute;lares fue destinado a inversiones productivas</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Empeora-el-frente-externo-la-fuga-de-divisas-se-duplico-y-alcanzo-los-us22.100-millones--20180118-0070.html" title='La fuga de divisas creció 123% y alcanzó los u$s22.100 millones' >
		      				<img itemprop="contentUrl" src="/__export/1516332887512/sites/cronica/img/2018/01/19/02activos190118_x1x.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La fuga de divisas creció 123% y alcanzó los u$s22.100 millones' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Extranjeros-redoblan-apuesta-al-carry-trade-y-ponen-techo-al-dolar--20180118-0060.html" title="Extranjeros redoblan apuesta al carry trade y ponen techo al dólar " ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Extranjeros redoblan apuesta al carry trade y ponen techo al d&oacute;lar</h3>
			<div class="bajada text-font">
				<p>Inversores compran Lebac y presionan a la baja a la divisa</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Extranjeros-redoblan-apuesta-al-carry-trade-y-ponen-techo-al-dolar--20180118-0060.html" title='El carry trade le pone límites a la suba del dólar' >
		      				<img itemprop="contentUrl" src="/__export/1516332549734/sites/cronica/img/2018/01/19/03dolar190118.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='El carry trade le pone límites a la suba del dólar' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Licitan-Letras-por-us800-millones-20180118-0061.html" title="Licitan Letras por u$s800 millones" ></a>			
	<article class="economia-finanzas clearfix table-father sin-foto">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Licitan Letras por u$s800 millones</h3>
			<div class="bajada text-font">
				<p>A 196 y 364 d&iacute;as</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Acciones-marcan-nuevo-maximo-historico--20180118-0059.html" title="Acciones marcan nuevo máximo histórico " ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Acciones marcan nuevo m&aacute;ximo hist&oacute;rico</h3>
			<div class="bajada text-font">
				<p>El &iacute;ndice Merval super&oacute; por primera vez los 34.000 puntos</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Acciones-marcan-nuevo-maximo-historico--20180118-0059.html" title='Acciones marcan nuevo máximo histórico ' >
		      				<img itemprop="contentUrl" src="/__export/1516319146342/sites/cronica/img/2018/01/18/20180118_084546180_bae190118-003f01.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Acciones marcan nuevo máximo histórico' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/La-tapa-de-BAE-Negocios" title="La tapa de BAE Negocios">La tapa de BAE Negocios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						Diariobae.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Combate de los Pozos 639 (C1222AAC)
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5335192
						</br>
						Departamento Comercial: 5550-8600
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Copyright 2018 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1516035095723/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTgvMDEvMTgvbm90aWNpYV8wMDQwLmh0bWw=" /></body>
</html>
