<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Por incendio en Amazonas, peligra el acuerdo Mercosur-UE | BAE Negocios</title>
	<meta name="description" content="Temor del gobierno frente a las advertencias del bloque europeo" />
	<meta name="keywords" content="Edición Impresa, Brasil, Argentina, Histórico acuerdo entre el Mercosur y la UE, Incendios en Amazonia, Mercosur, Unión Europea, UE, Comisión Europea, Gobierno, Unión Industrial Argentina, Eurocámara, Jair Bolsonaro, Cecilia Malmström, negocios" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Por incendio en Amazonas, peligra el acuerdo Mercosur-UE" />
	<meta property="og:description" content="Temor del gobierno frente a las advertencias del bloque europeo" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/negocios/Por-incendio-en-Amazonas-peligra-el-acuerdo-Mercosur-UE-20190904-0083.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1567645968479/sites/cronica/img/2019/09/04/20190904_100527248_bae050919-018f02.jpg_1595070056.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/negocios/Por-incendio-en-Amazonas-peligra-el-acuerdo-Mercosur-UE-20190904-0083.html">
	
	<meta name="news_keywords" content="Edición Impresa, Brasil, Argentina, Histórico acuerdo entre el Mercosur y la UE, Incendios en Amazonia, Mercosur, Unión Europea, UE, Comisión Europea, Gobierno, Unión Industrial Argentina, Eurocámara, Jair Bolsonaro, Cecilia Malmström, negocios">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Por incendio en Amazonas, peligra el acuerdo Mercosur-UE" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1567645968479/sites/cronica/img/2019/09/04/20190904_100527248_bae050919-018f02.jpg_1595070056.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Temor del gobierno frente a las advertencias del bloque europeo" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/negocios/Por-incendio-en-Amazonas-peligra-el-acuerdo-Mercosur-UE-20190904-0083.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1567105732147/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/negocios/Por-incendio-en-Amazonas-peligra-el-acuerdo-Mercosur-UE-20190904-0083.html"},"headline":"Por incendio en Amazonas, peligra el acuerdo Mercosur-UE","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1567645968479/sites/cronica/img/2019/09/04/20190904_100527248_bae050919-018f02.jpg","height":"700","width":"700"},"datePublished":"2019-09-05T00:29:00-0300","dateModified":"2019-09-05T00:26:21-0300","author":{"@type":"Person","name":"FranciscoMartirena"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Negocios","description":"Temor del gobierno frente a las advertencias del bloque europeo"}</script><script>
	        (function(_ci, _be){
	            var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [];
	            function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[[s], r]); delete bids[sid]} else {bid(s)}};
	            function bid(s) {var h = top.hbepl; bids[s[gi]()] = 1; (h && h.callSingleSlot) ? h.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50)};
	            function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
	            function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
	            function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; wgr()};
	            function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
	            function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
	            function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
	            function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
	            g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
	            cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
	            cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true", usedivname:"true"});
	        })("29f37");
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216216" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Baenegocios-->
		<script src="//get.s-onetag.com/cf878089-168e-43aa-9d5f-e8d601257010/tag.min.js" async defer></script>
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg56531 = new Navegg({
	    acc: 56531
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body class="page-nota">
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
		<div id="ads_YLK568FV9O93"></div>
		<script language="javascript" type="text/javascript">
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=YLK568FV9O93&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_YLK568FV9O93";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		</script>
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_645397']={'i':__lxGc__.b++};
		</script>
		
		<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Fondos-buitre" title="Fondos buitre">Fondos buitre</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mauricio-Macri" title=" Mauricio Macri"> Mauricio Macri</a>
<a class="text-font font-300 dark-grey-color" href="/tags/DNU" title="DNU">DNU</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
		</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Fondos-buitre" title="Fondos buitre">Fondos buitre</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mauricio-Macri" title=" Mauricio Macri"> Mauricio Macri</a>
<a class="text-font font-300 dark-grey-color" href="/tags/DNU" title="DNU">DNU</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
				<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		<article id="article-1" class="entry-full negocios &nbsp;  viewed no-border gallery clearfix" data-path="https://www.baenegocios.com/negocios/Por-incendio-en-Amazonas-peligra-el-acuerdo-Mercosur-UE-20190904-0083.html" data-title="Por incendio en Amazonas, peligra el acuerdo Mercosur-UE" data-localpath="/diariobae/contenidos/2019/09/04/noticia_0083.html" data-comscore="sumario.negocios.Por-incendio-en-Amazonas,-peligra-el-acuerdo-Mercosur-UE" data-hideads="false">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font negocios-color font-600">Negocios</span>
					<span><time class="entry-time text-font medium-grey-color">05-09-2019 00:29 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Por incendio en Amazonas, peligra el acuerdo Mercosur-UE</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Temor del gobierno frente a las advertencias del bloque europeo</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor ">							
													<figure class="pull-left">			 									
														<img src="/export/system/cmsMedios/users/B20171113_104109951.png_1359462393.png">
														</figure>
													<address class="pull-left">
														<p class="text-font">por <a href="/staff/fmartirena" title="Ver perfil de Francisco&nbsp;Martirena" class="font-600">Francisco&nbsp;Martirena</a></p>
													</address>							
												</div>
											</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Por incendio en Amazonas, peligra el acuerdo Mercosur-UE'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="La deforestación del Amazonas amenaza el acuerdo reciente" src="/__export/1567645968479/sites/cronica/img/2019/09/04/20190904_100527248_bae050919-018f02.jpg_966076397.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1567645968479/sites/cronica/img/2019/09/04/20190904_100527248_bae050919-018f02.jpg_1112939590.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">La deforestación del Amazonas amenaza el acuerdo reciente</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Por incendio en Amazonas, peligra el acuerdo Mercosur-UE'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Por incendio en Amazonas, peligra el acuerdo Mercosur-UE'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p style="text-align: justify;">Las políticas tildadas de antiambientales del presidente brasileño Jair Bolsonaro pueden dinamitar el acuerdo de libre comercio   <a href='/tags/Mercosur'>Mercosur</a>-  <a href='/tags/Unión Europea'>Unión Europea</a>, que aún debe ser ratificado. En medio de los incendios en el Amazonas, la Comisión Europea advirtió que si   <a href='/tags/Brasil'>Brasil</a> provoca un cambio climático será "complicado" un acuerdo, mientras desde el Gobierno reconocieron el temor a la pérdida del consenso.</p>
<p style="text-align: justify;">"Si se fracasa a la hora de hacer esto, creo que hará que el proceso de ratificación sea complicado", puntualizó la comisaria europea de Comercio, Cecilia Malmström, en una conferencia en el centro de estudios Bruegel, en Bruselas. Esta es la primera vez que el bloque hace una declaración al respecto, luego de que Francia e Irlanda le hubieran advertido a Bolsonaro que bloquearían la votación del acuerdo en la Eurocámara por haber ignorado "sus compromisos medioambientales".</p>
<p style="text-align: justify;">Fuentes gubernamentales consultadas por <strong>BAE Negocios </strong>dijeron que el riesgo de perder el acuerdo existe. "Seguro que es así; ahora ya no es sólo apertura versus proteccionismo. Ahora es civilización contra barbarie. Los agricultores franceses deben estar tirando fuegos artificiales", relataron con ironía las fuentes.</p>
<p style="text-align: justify;">Por si fuera poco, todavía no existen los listados de desgravación arancelaria de productos, no se conocen las excepciones en el   <a href='/tags/Mercosur'>Mercosur</a>, ni el contenido del capítulo de Servicios y compras gubernamentales. "Los textos completos de la   <a href='/tags/UE'>UE</a> no están. Falta la lista de desgravaciones arancelarias, no sabemos las excepciones en el caso   <a href='/tags/Mercosur'>Mercosur</a>; no sabemos los compromisos en materia de servicios", fue el detalle brindado por técnicos del universo fabril, nucleados en la Unión Industrial   <a href='/tags/Argentina'>Argentina</a>.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/personas/Jair-Bolsonaro-0" class="title-font">Jair Bolsonaro</a>
								<a href="/personas/Cecilia-Malmstr%C3%B6m-0" class="title-font">Cecilia Malmström</a>
								<a href="/tags/Edicion-Impresa" class="title-font">Edición Impresa</a>
									<a href="/tags/Brasil" class="title-font">Brasil</a>
									<a href="/tags/Argentina" class="title-font">Argentina</a>
									<a href="/tags/Historico-acuerdo-entre-el-Mercosur-y-la-UE" class="title-font">Histórico acuerdo entre el Mercosur y la UE</a>
									<a href="/tags/Mercosur" class="title-font">Mercosur</a>
									<a href="/tags/Union-Europea" class="title-font">Unión Europea</a>
									<a href="/tags/UE" class="title-font">UE</a>
									<a href="/tags/Union-Industrial-Argentina" class="title-font">Unión Industrial Argentina</a>
									</div>
							
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html" title="Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html', 'Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1563919007045/sites/cronica/img/2019/07/23/francisco_y_alicia_crop1563919006555.jpg_1098812190.jpg" width='252' height='252' alt='Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html" title="Cómo surgió ElChacal, el personaje que te informa y divierte"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html', 'Cómo surgió ElChacal, el personaje que te informa y divierte'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1563484245883/sites/cronica/img/2019/07/18/redaccion_chacal_4_crop1563484244883.jpg_1098812190.jpg" width='252' height='252' alt='#ElChacal, el personaje que te informa.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Cómo surgió #ElChacal, el personaje que te informa y divierte</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html" title="¿Cómo atraer a los Millennials al mundo del vino?"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html', '¿Cómo atraer a los Millennials al mundo del vino?'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1563481981669/sites/cronica/img/2019/07/18/adult-beautiful-blur-374809_crop1563481907034.jpg_1098812190.jpg" width='252' height='252' alt='En cronishop.com.ar podés encontrar algunos de los mejores vinos y espumantes del mercado.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														¿Cómo atraer a los Millennials al mundo del vino?</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
				</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/negocios/Por-incendio-en-Amazonas-peligra-el-acuerdo-Mercosur-UE-20190904-0083.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Un-fondo-buitre-de-Estados-Unidos-recomienda-comprar-titulos-argentinos-20190904-0058.html" title="Un fondo "buitre" de Estados Unidos recomienda comprar títulos argentinos" >
								Un fondo &quot;buitre&quot; de Estados Unidos recomienda comprar t&iacute;tulos argentinos</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Un-fondo-buitre-de-Estados-Unidos-recomienda-comprar-titulos-argentinos-20190904-0058.html" title='Un fondo "buitre" de EE.UU. recomienda comprar títulos argentinos' >
					      				<img itemprop="contentUrl" src="/__export/1567639832811/sites/cronica/img/2019/09/04/hans_humes.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='"Vale la pena mirar esos activos", dice Hans Humes, CEO del fondo de inversión norteamericano Greylock Capital Management' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Con-cepo-no-alcanza-otra-vez-el-Central-tuvo-que-vender-reservas-para-contener-el-dolar-20190904-0023.html" title="Con cepo no alcanza: otra vez el Central tuvo que vender reservas para contener el dólar" >
								Con cepo no alcanza: otra vez el Central tuvo que vender reservas para contener el d&oacute;lar</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Con-cepo-no-alcanza-otra-vez-el-Central-tuvo-que-vender-reservas-para-contener-el-dolar-20190904-0023.html" title='Con cepo no alcanza: otra vez el Central vendió reservas para contener el dólar' >
					      				<img itemprop="contentUrl" src="/__export/1567625261876/sites/cronica/img/2019/09/04/dolar_ok_x4x_crop1567625261372.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Con cepo no alcanza: otra vez el Central vendió reservas para contener el dólar' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/A-cuanto-cerro-el-dolar-en-todos-los-bancos-20190904-0025.html" title="¿A cuánto cerró el dólar en todos los bancos?" >
								&iquest;A cu&aacute;nto cerr&oacute; el d&oacute;lar en todos los bancos?</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/A-cuanto-cerro-el-dolar-en-todos-los-bancos-20190904-0025.html" title='¿A cuánto cerró el dólar en todos los bancos?' >
					      				<img itemprop="contentUrl" src="/__export/1567626439376/sites/cronica/img/2019/09/04/dolar_x13x_3_crop1567626439000.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='¿A cuánto cerró el dólar en todos los bancos?' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry sociedad">
				<article class="sociedad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/sociedad/Organizaciones-sociales-acampan-frente-a-Desarrollo-Social-20190904-0043.html" title="Organizaciones sociales acampan frente a Desarrollo Social" >
								Organizaciones sociales acampan frente a Desarrollo Social</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/sociedad/Organizaciones-sociales-acampan-frente-a-Desarrollo-Social-20190904-0043.html" title='Organizaciones sociales acampan frente a Desarrollo Social' >
					      				<img itemprop="contentUrl" src="/__export/1567636320673/sites/cronica/img/2019/09/04/04-09-2019_la_ciudad_de_buenos_aires_1.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='La policía informó que no se procederá al desalojo del acampe "debido a qué hay menores en el lugar".' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Macri-vuelve-a-Cordoba-tras-las-PASO-e-inicia-la-campana-en-busca-de-la-hazana-en-octubre-20190904-0026.html" title="Macri vuelve a Córdoba tras las PASO e inicia la campaña en busca de la "hazaña" en octubre" >
								Macri vuelve a C&oacute;rdoba tras las PASO e inicia la campa&ntilde;a en busca de la &quot;haza&ntilde;a&quot; en octubre</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Macri-vuelve-a-Cordoba-tras-las-PASO-e-inicia-la-campana-en-busca-de-la-hazana-en-octubre-20190904-0026.html" title='Macri vuelve a Córdoba e inicia la campaña en busca de la "hazaña"' >
					      				<img itemprop="contentUrl" src="/__export/1567627691135/sites/cronica/img/2019/09/04/macri_en_cxrdoba.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Córdoba será el primer territorio en el que desembarcará Macri de cara a la carrera a octubre' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="clearfix">
							<div class="banner-box pull-right dfp-async" id="banner-nota-3-1" style="margin-bottom: 40px;">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							</div>
						<div class="newsletter-box">
	<div class="extra-holder">
		<h4>Newsletter</h4>
		<p>Enterate de lo que pasa con el dólar y en los mercados, junto con el mejor análisis económico.</p>
		<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterform" data-newsletterform="">
			<fieldset class="newsletter-input">
				<input type="email" id="newsletteremail" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
			</fieldset>
			<fieldset class="newsletter-button">
				<button class="title-font font-900" type="submit" id="botoncontinuar" value="Suscribirse"></button>
			</fieldset>
			<div class="newsletter-ok font-900">Gracias por suscribirse</div>
			<div class="newsletter-error font-900">Se ha producido un error</div>
		</form>
	</div>
	</div><div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/09/04/noticia_0083.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/09/04/noticia_0071.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/09/04/noticia_0102.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/09/04/noticia_0052.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/09/04/noticia_0082.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/09/04/noticia_0076.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/El-campo-le-dice-no-a-la-reforma-agraria-de-Grabois-20190904-0075.html" title="El campo le dice no a la reforma agraria de Grabois" ></a>			
	<article class="negocios clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El campo le dice no a la reforma agraria de Grabois</h3>
			<div class="bajada text-font">
				<p>Rechazo en conjunto</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/negocios/El-campo-le-dice-no-a-la-reforma-agraria-de-Grabois-20190904-0075.html" title='El campo le dice no a la reforma agraria de Grabois' >
		      				<img itemprop="contentUrl" src="/__export/1567643951953/sites/cronica/img/2019/09/04/grabois.png_1242606392.png" width='100' height='117' itemprop="image" alt='El dirigente dijo que fue una opinión personal' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/La-carne-argentina-intentara-mejorar-las-ventas-en-EE.UU.-20190904-0081.html" title="La carne argentina intentará mejorar las ventas en EE.UU." ></a>			
	<article class="negocios clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La carne argentina intentar&aacute; mejorar las ventas en EE.UU.</h3>
			<div class="bajada text-font">
				<p>El mercado representa divisas por US$200 M</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/negocios/La-carne-argentina-intentara-mejorar-las-ventas-en-EE.UU.-20190904-0081.html" title='La carne argentina intentará mejorar las ventas en EE.UU.' >
		      				<img itemprop="contentUrl" src="/__export/1567645384186/sites/cronica/img/2019/09/04/carne.png_1242606392.png" width='100' height='117' itemprop="image" alt='Producto de calidad' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/Reducen-en-12-aranceles-a-bienes-de-capital-de-la-cadena-vitivinicola-20190904-0080.html" title="Reducen en 12% aranceles a bienes de capital de la cadena vitivinícola" ></a>			
	<article class="negocios clearfix table-father sin-foto">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Reducen en 12% aranceles a bienes de capital de la cadena vitivin&iacute;cola</h3>
			<div class="bajada text-font">
				<p>Mesa&nbsp;de Competitividad</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/Neurociencia-del-tribalismo-y-la-verdad-20190904-0042.html" title="Neurociencia del tribalismo y la verdad" ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Neurociencia del tribalismo y la verdad</h3>
			<div class="bajada text-font">
				<p>La dicotom&iacute;a entre &ldquo;discutir para aprender&rdquo; o s&oacute;lo en busca de &ldquo;ganar&rdquo;</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/Neurociencia-del-tribalismo-y-la-verdad-20190904-0042.html" title='Neurociencia del tribalismo y la verdad' >
		      				<img itemprop="contentUrl" src="/__export/1567642796291/sites/cronica/img/2019/09/04/neurociencia.png_1242606392.png" width='100' height='117' itemprop="image" alt='Neurociencia del tribalismo y la verdad' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/Uno-de-cada-cinco-jovenes-falto-a-la-escuela-por-casos-de-acoso--20190904-0074.html" title="Uno de cada cinco jóvenes faltó a la escuela por casos de acoso " ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Uno de cada cinco j&oacute;venes falt&oacute; a la escuela por casos de acoso</h3>
			<div class="bajada text-font">
				<p>Encuesta sobre bullying en la que particip&oacute; Unicef</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/Uno-de-cada-cinco-jovenes-falto-a-la-escuela-por-casos-de-acoso--20190904-0074.html" title='Uno de cada cinco jóvenes faltó a la escuela por casos de acoso ' >
		      				<img itemprop="contentUrl" src="/__export/1567642609090/sites/cronica/img/2019/09/04/bullying.png_1242606392.png" width='100' height='117' itemprop="image" alt='Las organizaciones piden investigación sobre ciberespacio' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Fondos-buitre" title="Fondos buitre">Fondos buitre</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mauricio-Macri" title=" Mauricio Macri"> Mauricio Macri</a>
<a class="text-font font-300 dark-grey-color" href="/tags/DNU" title="DNU">DNU</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5351120
						</br>
						Departamento Comercial: 5263-8650
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual en tramite.
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1567016986095/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1562158910682/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-baenegocios/loader.js');
	</script>
	
	<script type="text/javascript" src="//ads.vidoomy.com/bae-negocios_6472.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86188/tag" async="true"></script>
	<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMDkvMDQvbm90aWNpYV8wMDgzLmh0bWw=" /></body>
</html>
