<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>La UCR reemplazará a su candidato a la vicepresidencia del Senado | BAE Negocios</title>
	<meta name="description" content="Una denuncia de abuso sexual dej&oacute; a Juan Carlos&nbsp;Marino sin el cargo, que debe ser votado&nbsp;por la mayor&iacute;a del recinto" />
	<meta name="keywords" content="Cambiemos, Senado, UCR, Abuso, Acoso sexual, Juan Carlos Marino, Claudia Guebel, Gabriela Michetti, politica" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="La UCR reemplazará a su candidato a la vicepresidencia del Senado" />
	<meta property="og:description" content="Una denuncia de abuso sexual dej&oacute; a Juan Carlos&nbsp;Marino sin el cargo, que debe ser votado&nbsp;por la mayor&iacute;a del recinto" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1551293136643/sites/cronica/img/2019/02/27/marino_ok_crop1551293136409.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html">
	
	<meta name="news_keywords" content="Cambiemos, Senado, UCR, Abuso, Acoso sexual, Juan Carlos Marino, Claudia Guebel, Gabriela Michetti, politica">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="La UCR reemplazará a su candidato a la vicepresidencia del Senado" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1551293136643/sites/cronica/img/2019/02/27/marino_ok_crop1551293136409.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Una denuncia de abuso sexual dej&oacute; a Juan Carlos&nbsp;Marino sin el cargo, que debe ser votado&nbsp;por la mayor&iacute;a del recinto" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1516035095802/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html"},"headline":"La UCR reemplazará a su candidato a la vicepresidencia del Senado","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1551293136643/sites/cronica/img/2019/02/27/marino_ok_crop1551293136409.jpg","height":"700","width":"700"},"datePublished":"2019-02-27T15:32:00-0300","dateModified":"2019-02-27T16:16:23-0300","author":{"@type":"Person","name":"BAE Negocios"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Política","description":"Una denuncia de abuso sexual dej&oacute; a Juan Carlos&nbsp;Marino sin el cargo, que debe ser votado&nbsp;por la mayor&iacute;a del recinto"}</script></head>

<body class="page-nota">
	<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Corte-Suprema" title="Corte Suprema">Corte Suprema</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Tarifazos" title="Tarifazos">Tarifazos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Corea-del-Norte" title="Corea del Norte">Corea del Norte</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Corte-Suprema" title="Corte Suprema">Corte Suprema</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Tarifazos" title="Tarifazos">Tarifazos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Corea-del-Norte" title="Corea del Norte">Corea del Norte</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		
		<article id="article-1" class="entry-full politica &nbsp;  viewed no-border gallery clearfix" data-path="/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html" data-title="La UCR reemplazará a su candidato a la vicepresidencia del Senado" data-localpath="/diariobae/contenidos/2019/02/27/noticia_0020.html" data-comscore="sumario.politica.La-UCR-reemplazará-a-su-candidato-a-la-vicepresidencia-del-Senado">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font politica-color font-600">Política</span>
					<span><time class="entry-time text-font medium-grey-color">27-02-2019 15:32 Hs.</time></span>
					<h1 class="title-font dark-grey-color">La UCR reemplazará a su candidato a la vicepresidencia del Senado</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Una denuncia de abuso sexual dej&oacute; a Juan Carlos&nbsp;Marino sin el cargo, que debe ser votado&nbsp;por la mayor&iacute;a del recinto</p></h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor no-photo">
												<figure class="pull-left"><img alt="Avatar de "  src="/export/sites/cronica/arte/diariobae/imagenes-redes/120.png_575071416.png" width="80" height="80" width="80" height="80" /></figure>
												<address class="pull-left">
													<p class="text-font">por<span class="font-600">BAE Negocios</span></p>
												</address>							
											</div>
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'La UCR reemplazará a su candidato a la vicepresidencia del Senado'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="" src="/__export/1551293114713/sites/cronica/img/2019/02/27/marino.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1551293114713/sites/cronica/img/2019/02/27/marino.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'La UCR reemplazará a su candidato a la vicepresidencia del Senado'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'La UCR reemplazará a su candidato a la vicepresidencia del Senado'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p>El senador nacional de   <a href='/tags/Cambiemos'>Cambiemos</a> Juan Carlos&nbsp;Marino<strong>&nbsp;declinó hoy el cargo de vicepresidente primero del   <a href='/tags/Senado'>Senado</a></strong> en el que sería reelegido en la sesión de esta tarde, con el argumento de que decidió "esperar el desenlace judicial" que, afirmó, demostrará su "inocencia" en el causa que se le sigue por <strong>presunto abuso sexual a una empleada.</strong></p>
<p>En una carta enviada a la vicepresidenta Gabriela Michetti,&nbsp;Marino&nbsp;agradeció "el incondicional apoyo" de sus pares del interbloque de   <a href='/tags/Cambiemos'>Cambiemos</a>, y confirmó que seguía "ajustado a derecho" para<strong> que se determine la veracidad o no de la denuncia </strong>en su contra formulada por la empleada Claudia Guebel.</p>
<p>"Como todos ustedes saben, me encuentro atravesando un proceso judicial por una denuncia que realizaron en mi contra. Tal como lo expresé en su momento, <strong>quiero reiterar mi inocencia </strong>en relación a la misma", inidicó en su misiva enviada a la Presidencia del   <a href='/tags/Senado'>Senado</a>.</p>
<p>Marino&nbsp;expresó que era "un hombre de la democracia" que <strong>respeta "profundamente la división de poderes" </strong>por lo que decidió "ajustarse a derecho desde el primer momento".</p>
<p>"Voy a esperar y respetar el desenlace judicial que, no dudo,<strong> demostrará mi inocencia.</strong> Pero hasta que eso suceda, considero prudente no aceptar la postulación con la que me están honrando nuevamente", finalizó el escrito.&nbsp;</p>
<p>Marino&nbsp;iba a ser reelegido hoy como vicepresidente primero del   <a href='/tags/Senado'>Senado</a> en la sesión preparatoria en la que se renovará a las autoridades de la Cámara, prevista para las 17.</p>
<p>Algunas senadoras habían manifestado su desacuerdo con la postulación como consecuencia del proceso judicial que tiene abierto en su contra por la denuncia que le formuló Guebel, una ex empleada de su despacho que dijo<strong> haber recibido insinuaciones sexuales </strong>de parte del senador, algo que el legislador negó.</p>
<p>"No lo vamos a votar<strong>; tiene que dar un paso al costado"</strong>, había exigido más temprano la senadora de La Pampa por el Pj y presidente de la banca de la Mujer, Norma Durango.&nbsp;</p>
<p>Las autoridades deben ser votadas por la mayoría del recinto y el cargo le corresponde a la   <a href='/tags/UCR'>UCR</a>, que deberá ahora proponer el nombre de otro senador o senadora para ese ese puesto.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/personas/Juan-Carlos%C2%A0Marino-0" class="title-font">Juan Carlos Marino</a>
								<a href="/personas/Claudia-Guebel-0" class="title-font">Claudia Guebel</a>
								<a href="/personas/Gabriela-Michetti-0" class="title-font">Gabriela Michetti</a>
								<a href="/tags/Cambiemos" class="title-font">Cambiemos</a>
									<a href="/tags/Senado" class="title-font">Senado</a>
									<a href="/tags/UCR" class="title-font">UCR</a>
									<a href="/tags/Abuso" class="title-font">Abuso</a>
									<a href="/tags/Acoso-sexual" class="title-font">Acoso sexual</a>
									</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Funcionarios-se-reunieron-con-obrero-que-le-pidio-a-Macri-que-hagan-algo-20190227-0011.html" title="Funcionarios se reunieron con obrero que le pidió a Macri que "hagan algo"" >
								Funcionarios se reunieron con obrero que le pidi&oacute; a Macri que &quot;hagan algo&quot;</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Funcionarios-se-reunieron-con-obrero-que-le-pidio-a-Macri-que-hagan-algo-20190227-0011.html" title='Funcionarios se reunieron con obrero que le pidió a Macri que "hagan algo"' >
					      				<img itemprop="contentUrl" src="/__export/1551284613313/sites/cronica/img/2019/02/27/0036141657_crop1551284613172.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Funcionarios se reunieron con obrero que le pidió a Macri que "hagan algo"' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Nueva-reunion-paritaria-entre-Gobierno-y-docentes-bonaerenses--20190227-0003.html" title="Nueva reunión paritaria entre Gobierno y docentes bonaerenses " >
								Nueva reuni&oacute;n paritaria entre Gobierno y docentes bonaerenses</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Nueva-reunion-paritaria-entre-Gobierno-y-docentes-bonaerenses--20190227-0003.html" title='Nueva reunión paritaria entre Gobierno y docentes bonaerenses ' >
					      				<img itemprop="contentUrl" src="/__export/1551271336608/sites/cronica/img/2019/02/27/paritarias1_crop1551271336374.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Nueva reunión paritaria entre Gobierno y docentes bonaerenses' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/A-media-rueda-las-tasas-altas-presionan-al-dolar-que-cae-20190227-0005.html" title="A media rueda: las tasas altas presionan al dólar, que cae" >
								A media rueda: las tasas altas presionan al d&oacute;lar, que cae</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/A-media-rueda-las-tasas-altas-presionan-al-dolar-que-cae-20190227-0005.html" title='A media rueda: las tasas altas presionan al dólar, que cae' >
					      				<img itemprop="contentUrl" src="/__export/1551275685603/sites/cronica/img/2019/02/27/tormenta-dolares.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='A media rueda: las tasas altas presionan al dólar, que cae' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Macri-anuncio-linea-de-creditos-por-100-mil-millones-para-Pymes-20190227-0014.html" title="Macri anunció línea de créditos por $100 mil millones para Pymes" >
								Macri anunci&oacute; l&iacute;nea de cr&eacute;ditos por $100 mil millones para Pymes</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Macri-anuncio-linea-de-creditos-por-100-mil-millones-para-Pymes-20190227-0014.html" title='Macri anunció línea de créditos por $100 mil millones para Pymes' >
					      				<img itemprop="contentUrl" src="/__export/1551290263837/sites/cronica/img/2019/02/27/27-02-2019_santa_fe_el_presidente_mauricio_x1x_crop1551290263376.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Macri anunció línea de créditos por $100 mil millones para Pymes' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Brasil-cierra-la-importacion-de-peras-y-manzanas-argentinas-20190227-0007.html" title="Brasil cierra la importación de peras y manzanas argentinas" >
								Brasil cierra la importaci&oacute;n de peras y manzanas argentinas</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Brasil-cierra-la-importacion-de-peras-y-manzanas-argentinas-20190227-0007.html" title='Brasil cierra la importación de peras y manzanas argentinas' >
					      				<img itemprop="contentUrl" src="/__export/1551277476980/sites/cronica/img/2019/02/27/fruit-1534494_960_720.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Brasil cierra la importación de peras y manzanas argentinas' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/02/27/noticia_0020.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/02/26/noticia_0087.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/02/26/noticia_0084.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/02/26/noticia_0102.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/02/26/noticia_0101.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/02/26/noticia_0064.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html" title="La UCR reemplazará a su candidato a la vicepresidencia del Senado" ></a>			
	<article class="politica clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La UCR reemplazar&aacute; a su candidato a la vicepresidencia del Senado</h3>
			<div class="bajada text-font">
				<p>Una denuncia de abuso sexual dej&oacute; a Juan Carlos&nbsp;Marino sin el cargo, que debe ser votado&nbsp;por la mayor&iacute;a del recinto</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/La-UCR-reemplazara-a-su-candidato-a-la-vicepresidencia-del-Senado-20190227-0020.html" title='La UCR reemplazará a su candidato a la vicepresidencia del Senado' >
		      				<img itemprop="contentUrl" src="/__export/1551293136643/sites/cronica/img/2019/02/27/marino_ok_crop1551293136409.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La UCR reemplazará a su candidato a la vicepresidencia del Senado' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/El-dolar-cerro-en-el-nivel-mas-bajo-de-la-semana-20190227-0019.html" title="El dólar cerró en el nivel más bajo de la semana" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El d&oacute;lar cerr&oacute; en el nivel m&aacute;s bajo de la semana</h3>
			<div class="bajada text-font">
				<p>La tasa de Leliq cort&oacute; su racha de ocho subas en fila y qued&oacute; en 50%</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/El-dolar-cerro-en-el-nivel-mas-bajo-de-la-semana-20190227-0019.html" title='El dólar cerró en el nivel más bajo de la semana' >
		      				<img itemprop="contentUrl" src="/__export/1551294979223/sites/cronica/img/2019/02/27/dxlar_2_1_crop1551294978624.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='El dólar cerró en el nivel más bajo de la semana' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry deportes">
	<a class="cover-link" href="/deportes/El-Nantes-reclama-ante-la-FIFA-el-pago-del-pase-de-Emiliano-Sala-20190227-0018.html" title="El Nantes reclama ante la FIFA el pago del pase de Emiliano Sala" ></a>			
	<article class="deportes clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El Nantes reclama ante la FIFA el pago del pase de Emiliano Sala</h3>
			<div class="bajada text-font">
				<p>El futbolista argentino muri&oacute; en un accidente a&eacute;reo camino a su nuevo club, el Cardiff City de Gales</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/deportes/El-Nantes-reclama-ante-la-FIFA-el-pago-del-pase-de-Emiliano-Sala-20190227-0018.html" title='El Nantes reclama ante la FIFA el pago del pase de Emiliano Sala' >
		      				<img itemprop="contentUrl" src="/__export/1551292588612/sites/cronica/img/2019/02/27/emiliano_sala_crop1551292588426.jpeg_1242606392.jpeg" width='100' height='117' itemprop="image" alt='El Nantes reclama ante la FIFA el pago del pase de Emiliano Sala' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Gremios-docentes-rechazaron-la-propuesta-salarial-de-Vidal-20190227-0017.html" title="Gremios docentes rechazaron la propuesta salarial de Vidal" ></a>			
	<article class="politica clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Gremios docentes rechazaron la propuesta salarial de Vidal</h3>
			<div class="bajada text-font">
				<p>Desde el Gobierno insisten en&nbsp;que la oferta &quot;es razonable&quot;</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Gremios-docentes-rechazaron-la-propuesta-salarial-de-Vidal-20190227-0017.html" title='Gremios docentes rechazaron la propuesta salarial de Vidal' >
		      				<img itemprop="contentUrl" src="/__export/1551291497831/sites/cronica/img/2019/02/27/vidal_x2x_crop1551291497496.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Gremios docentes rechazaron la propuesta salarial de Vidal' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry deportes">
	<a class="cover-link" href="/deportes/Aparecio-muerto-un-futbolista-de-la-UAI-Urquiza-por-un-aparente-suicidio-20190227-0016.html" title="Apareció muerto un futbolista de la UAI Urquiza por un aparente suicidio" ></a>			
	<article class="deportes clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Apareci&oacute; muerto un futbolista de la UAI Urquiza por un aparente suicidio</h3>
			<div class="bajada text-font">
				<p>Hallaron una carta pidi&eacute;ndole perd&oacute;n a su familia</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/deportes/Aparecio-muerto-un-futbolista-de-la-UAI-Urquiza-por-un-aparente-suicidio-20190227-0016.html" title='Apareció muerto un futbolista de la UAI Urquiza por un aparente suicidio' >
		      				<img itemprop="contentUrl" src="/__export/1551290404454/sites/cronica/img/2019/02/27/cesar_borda_1_crop1551290404227.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Apareció muerto un futbolista de la UAI Urquiza por un aparente suicidio' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Corte-Suprema" title="Corte Suprema">Corte Suprema</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Tarifazos" title="Tarifazos">Tarifazos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Corea-del-Norte" title="Corea del Norte">Corea del Norte</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Combate de los Pozos 639 (C1222AAC)
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5351120
						</br>
						Departamento Comercial: 5550-8600
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual en tramite.
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1523038724071/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1533223207741/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMDIvMjcvbm90aWNpYV8wMDIwLmh0bWw=" /></body>
</html>
