<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	
	<title>Multan a Google en India con 21 millones de dólares por “posición dominante” | BAE Negocios</title>
	<meta name="description" content="El gigante empresarial ya hab&iacute;a sido penado en Europa por m&aacute;s de 2.000 millones de euros por la misma causa" />
	<meta name="keywords" content="Google, India, sociedad" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Multan a Google en India con 21 millones de dólares por “posición dominante”" />
	<meta property="og:description" content="El gigante empresarial ya hab&iacute;a sido penado en Europa por m&aacute;s de 2.000 millones de euros por la misma causa" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1518200742298/sites/cronica/img/2018/02/09/google_1.png" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html">
	
	<meta name="news_keywords" content="Google, India, sociedad">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Multan a Google en India con 21 millones de dólares por “posición dominante”" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1518200742298/sites/cronica/img/2018/02/09/google_1.png" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="El gigante empresarial ya hab&iacute;a sido penado en Europa por m&aacute;s de 2.000 millones de euros por la misma causa" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1516035095802/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [728, 90], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());      googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [970, 90], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());//googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.enableServices();   });}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html"},"headline":"Multan a Google en India con 21 millones de dólares por “posición dominante”","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1518200742298/sites/cronica/img/2018/02/09/google_1.png","height":"700","width":"700"},"datePublished":"2018-02-09T03:05:46 -0300","dateModified":"2018-02-09T03:05:00 -0300","author":{"@type":"Person","name":"BAE Negocios"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Sociedad","description":"El gigante empresarial ya hab&iacute;a sido penado en Europa por m&aacute;s de 2.000 millones de euros por la misma causa"}</script></head>

<body class="page-nota">
	<div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/La-tapa-de-BAE-Negocios" title="La tapa de BAE Negocios">La tapa de BAE Negocios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica Televisión" target="_blank">Crónica Televisión</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.donbalon.com/" title="Don Balón" target="_blank">Don Balón</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/La-tapa-de-BAE-Negocios" title="La tapa de BAE Negocios">La tapa de BAE Negocios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		
		<article id="article-1" class="entry-full sociedad &nbsp;  viewed no-border gallery clearfix" data-path="/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html" data-title="Multan a Google en India con 21 millones de dólares por “posición dominante”" data-localpath="/diariobae/contenidos/2018/02/09/noticia_0015.html" data-comscore="sumario.sociedad.Multan-a-Google-en-India-con-21-millones-de-dólares-por-“posición-dominante”">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font sociedad-color font-600">Sociedad</span>
					<span><time class="entry-time text-font medium-grey-color">09-02-2018 15:05 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Multan a Google en India con 21 millones de dólares por “posición dominante”</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>El gigante empresarial ya hab&iacute;a sido penado en Europa por m&aacute;s de 2.000 millones de euros por la misma causa</p></h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor no-photo">
												<figure class="pull-left"><img alt="Avatar de "  src="/export/sites/cronica/arte/diariobae/imagenes-redes/120.png_575071416.png" width="80" height="80" width="80" height="80" /></figure>
												<address class="pull-left">
													<p class="text-font">por<span class="font-600">BAE Negocios</span></p>
												</address>							
											</div>
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Multan a Google en India con 21 millones de dólares por “posición dominante”'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="" src="/__export/1518200742298/sites/cronica/img/2018/02/09/google_1.png_541755376.png" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1518200742298/sites/cronica/img/2018/02/09/google_1.png_1674195933.png" data-thumbnailwdith="160" data-thumbnailheight="100" />
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Multan a Google en India con 21 millones de dólares por “posición dominante”'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Multan a Google en India con 21 millones de dólares por “posición dominante”'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p style="text-align: justify;">La Comisi&oacute;n de la Competencia de la   <a href='/tags/India'>India</a> mult&oacute; con 21 millones de d&oacute;lares por “posici&oacute;n dominante” a   <a href='/tags/Google'>Google</a>, una cifra peque&ntilde;a en comparaci&oacute;n con los m&aacute;s de 2.000 millones con los que hab&iacute;a sido penado en Europa, aunque la empresa californiana asegura que su comportamiento “cumple con las leyes” del pa&iacute;s asi&aacute;tico.</p>
<p style="text-align: justify;">La sanci&oacute;n se dio a conocer ayer, despu&eacute;s de que las autoridades observaran que   <a href='/tags/Google'>Google</a> hac&iacute;a uso de su dominio en el mercado de b&uacute;squeda general por Internet para influir y fortalecer su posici&oacute;n en el mercado de b&uacute;squeda de servicios, especialmente los relacionados con ventas de pasajes a&eacute;reos. </p>
<p style="text-align: justify;">"Adem&aacute;s, se ha descubierto que   <a href='/tags/Google'>Google</a> ha proporcionado un v&iacute;nculo adicional en estas unidades comerciales que lleva a los usuarios a su p&aacute;gina de resultados de b&uacute;squeda especializada de vuelos (  <a href='/tags/Google'>Google</a> Flights), resultando en una imposici&oacute;n injusta tambi&eacute;n para los usuarios de los servicios generales de b&uacute;squeda”, se&ntilde;al&oacute; la CCI en su resoluci&oacute;n.</p>
<p style="text-align: justify;">Sin embargo, un portavoz de la compa&ntilde;&iacute;a sostuvo que “la Comisi&oacute;n de la Competencia ha confirmado que, en la mayor&iacute;a de los asuntos que examin&oacute;, nuestro comportamiento cumple con las leyes de la competencia indias”.</p>
<blockquote><p style="text-align: justify;">El vocero indic&oacute; que la compa&ntilde;&iacute;a est&aacute; revisando las “preocupaciones menores identificadas por la comisi&oacute;n” y evaluar&aacute; los siguientes pasos.</p>
</blockquote><p style="text-align: justify;">El a&ntilde;o pasado, la Comisi&oacute;n Europea (CE) impuso a   <a href='/tags/Google'>Google</a> una multa de 2.420 millones de euros, la mayor hasta la fecha contra una sola compa&ntilde;&iacute;a, por abusar de su posici&oacute;n dominante como motor de b&uacute;squedas en Internet al dar ventajas “ilegales” a su servicio de comparaci&oacute;n de compras.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Google" class="title-font">Google</a>
									<a href="/tags/India" class="title-font">India</a>
									</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Moyano-denunciara-ante-la-OIT-a-organismos-del-Estado--20180209-0012.html" title="Moyano denunciará ante la OIT a organismos del Estado " >
								Moyano denunciar&aacute; ante la OIT a organismos del Estado</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Moyano-denunciara-ante-la-OIT-a-organismos-del-Estado--20180209-0012.html" title='Moyano denunciará ante la OIT a organismos del Estado ' >
					      				<img itemprop="contentUrl" src="/__export/1518196881816/sites/cronica/img/2018/02/09/hmoyano.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Moyano denunciará ante la OIT a organismos del Estado' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry deportes">
				<article class="deportes clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/deportes/Dolar-mercados-e-inflacion-la-opinion-de-los-especialistas-20180209-0010.html" title="Dólar, mercados e inflación: la opinión de los especialistas" >
								D&oacute;lar, mercados e inflaci&oacute;n: la opini&oacute;n de los especialistas</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/deportes/Dolar-mercados-e-inflacion-la-opinion-de-los-especialistas-20180209-0010.html" title='Dólar, mercados e inflación: la opinión de los especialistas' >
					      				<img itemprop="contentUrl" src="/__export/1518194524704/sites/cronica/img/2018/02/09/dxlar_crop1518194524203.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Dólar, mercados e inflación: la opinión de los especialistas' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry sociedad">
				<article class="sociedad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/sociedad/Facebook-lanzo-un-programa-de-liderazgo-comunitario-en-la-plataforma-20180209-0016.html" title="Facebook lanzó un programa de liderazgo comunitario en la plataforma" >
								Facebook lanz&oacute; un programa de liderazgo comunitario en la plataforma</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/sociedad/Facebook-lanzo-un-programa-de-liderazgo-comunitario-en-la-plataforma-20180209-0016.html" title='Facebook lanzó un programa de liderazgo comunitario en la plataforma' >
					      				<img itemprop="contentUrl" src="/__export/1518202893185/sites/cronica/img/2018/02/09/facebook_1.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Facebook lanzó un programa de liderazgo comunitario en la plataforma' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry sociedad">
				<article class="sociedad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html" title="Multan a Google en India con 21 millones de dólares por “posición dominante”" >
								Multan a Google en India con 21 millones de d&oacute;lares por &ldquo;posici&oacute;n dominante&rdquo;</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html" title='Multan a Google en India con 21 millones de dólares por “posición dominante”' >
					      				<img itemprop="contentUrl" src="/__export/1518200742298/sites/cronica/img/2018/02/09/google_1.png_1021002338.png" width='100' height='100' itemprop="image" alt='Multan a Google en India con 21 millones de dólares por “posición dominante”' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Pollicita-vuelve-a-pedir-la-intervencion-judicial-sobre-Hotesur--20180209-0011.html" title="Pollicita vuelve a pedir la intervención judicial sobre Hotesur " >
								Pollicita vuelve a pedir la intervenci&oacute;n judicial sobre Hotesur</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Pollicita-vuelve-a-pedir-la-intervencion-judicial-sobre-Hotesur--20180209-0011.html" title='Pollicita vuelve a pedir la intervención judicial sobre Hotesur ' >
					      				<img itemprop="contentUrl" src="/__export/1518195724831/sites/cronica/img/2018/02/09/hotesur.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Pollicita vuelve a pedir la intervención judicial sobre Hotesur' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2018/02/09/noticia_0015.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2018/02/09/noticia_0016.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/02/09/noticia_0012.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/02/09/noticia_0010.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/02/09/noticia_0004.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2018/02/08/noticia_0072.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/La-Justicia-portena-ordeno-el-bloqueo-a-nivel-nacional-del-dominio-www.uber.com-20180209-0018.html" title="La Justicia porteña ordenó el bloqueo a nivel nacional del dominio www.uber.com" ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La Justicia porte&ntilde;a orden&oacute; el bloqueo a nivel nacional del dominio www.uber.com</h3>
			<div class="bajada text-font">
				<p>Se solicit&oacute; el bloqueo definitivo de plataformas web y aplicaciones que permitan contratar y/o hacer uso del servicio de transporte</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/La-Justicia-portena-ordeno-el-bloqueo-a-nivel-nacional-del-dominio-www.uber.com-20180209-0018.html" title='La Justicia porteña ordenó el bloqueo a nivel nacional del dominio www.uber.com' >
		      				<img itemprop="contentUrl" src="/__export/1518205543722/sites/cronica/img/2018/02/09/uber_2.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La Justicia porteña ordenó el bloqueo a nivel nacional del dominio www.uber.com' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/El-dolar-alcanzo-un-nuevo-record-y-trepo-a-2035-pesos-para-la-venta-20180209-0017.html" title="El dólar alcanzó un nuevo récord y trepó a 20,35 pesos para la venta" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El d&oacute;lar alcanz&oacute; un nuevo r&eacute;cord y trep&oacute; a 20,35 pesos para la venta</h3>
			<div class="bajada text-font">
				<p>La divisa lleg&oacute; a cotizar a 20,50 pesos</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/El-dolar-alcanzo-un-nuevo-record-y-trepo-a-2035-pesos-para-la-venta-20180209-0017.html" title='El dólar alcanzó un nuevo récord y trepó a 20,35 pesos para la venta' >
		      				<img itemprop="contentUrl" src="/__export/1518204257950/sites/cronica/img/2018/02/09/dolar.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='El dólar alcanzó un nuevo récord y trepó a 20,35 pesos para la venta' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/Facebook-lanzo-un-programa-de-liderazgo-comunitario-en-la-plataforma-20180209-0016.html" title="Facebook lanzó un programa de liderazgo comunitario en la plataforma" ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Facebook lanz&oacute; un programa de liderazgo comunitario en la plataforma</h3>
			<div class="bajada text-font">
				<p>Invertir&aacute; hasta US$ 10 millones para promover la creaci&oacute;n de proyectos a nivel global </p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/Facebook-lanzo-un-programa-de-liderazgo-comunitario-en-la-plataforma-20180209-0016.html" title='Facebook lanzó un programa de liderazgo comunitario en la plataforma' >
		      				<img itemprop="contentUrl" src="/__export/1518202893185/sites/cronica/img/2018/02/09/facebook_1.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Facebook lanzó un programa de liderazgo comunitario en la plataforma' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html" title="Multan a Google en India con 21 millones de dólares por “posición dominante”" ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Multan a Google en India con 21 millones de d&oacute;lares por &ldquo;posici&oacute;n dominante&rdquo;</h3>
			<div class="bajada text-font">
				<p>El gigante empresarial ya hab&iacute;a sido penado en Europa por m&aacute;s de 2.000 millones de euros por la misma causa</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/Multan-a-Google-en-India-con-21-millones-de-dolares-por-posicion-dominante-20180209-0015.html" title='Multan a Google en India con 21 millones de dólares por “posición dominante”' >
		      				<img itemprop="contentUrl" src="/__export/1518200742298/sites/cronica/img/2018/02/09/google_1.png_1242606392.png" width='100' height='117' itemprop="image" alt='Multan a Google en India con 21 millones de dólares por “posición dominante”' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/A-media-rueda-la-bolsa-de-Buenos-Aires-cae-323-20180209-0014.html" title="A media rueda la bolsa de Buenos Aires cae 3,23%" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					A media rueda la bolsa de Buenos Aires cae 3,23%</h3>
			<div class="bajada text-font">
				<p>El &iacute;ndice Merval se situaba en 30.020,96</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/A-media-rueda-la-bolsa-de-Buenos-Aires-cae-323-20180209-0014.html" title='A media rueda la bolsa de Buenos Aires cae 3,23%' >
		      				<img itemprop="contentUrl" src="/__export/1518199129255/sites/cronica/img/2018/02/09/bolsa.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='A media rueda la bolsa de Buenos Aires cae 3,23%' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-impresa" title="Edición impresa">Edición impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/La-tapa-de-BAE-Negocios" title="La tapa de BAE Negocios">La tapa de BAE Negocios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Combate de los Pozos 639 (C1222AAC)
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5351120
						</br>
						Departamento Comercial: 5550-8600
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Copyright 2018 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1516385177768/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTgvMDIvMDkvbm90aWNpYV8wMDE1Lmh0bWw=" /></body>
</html>
