<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Paraná baja impuestos a los shows que incluyan bandas locales | BAE Negocios</title>
	<meta name="description" content="Impactar&aacute; en la tasa por servicios de control de seguridad, higiene, moralidad y calidad del espect&aacute;culo" />
	<meta name="keywords" content="Gobierno de Entre Ríos, Entre Ríos, Paraná, Arte, Artistas nacionales, sociedad" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Paraná baja impuestos a los shows que incluyan bandas locales" />
	<meta property="og:description" content="Impactar&aacute; en la tasa por servicios de control de seguridad, higiene, moralidad y calidad del espect&aacute;culo" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1547757596511/sites/cronica/img/2019/01/17/festival_parana_crop1547757596305.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html">
	
	<meta name="news_keywords" content="Gobierno de Entre Ríos, Entre Ríos, Paraná, Arte, Artistas nacionales, sociedad">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Paraná baja impuestos a los shows que incluyan bandas locales" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1547757596511/sites/cronica/img/2019/01/17/festival_parana_crop1547757596305.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Impactar&aacute; en la tasa por servicios de control de seguridad, higiene, moralidad y calidad del espect&aacute;culo" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1516035095802/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html"},"headline":"Paraná baja impuestos a los shows que incluyan bandas locales","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1547757596511/sites/cronica/img/2019/01/17/festival_parana_crop1547757596305.jpg","height":"700","width":"700"},"datePublished":"2019-01-17T17:10:00-0300","dateModified":"2019-01-17T18:54:08-0300","author":{"@type":"Person","name":"BAE Negocios"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Sociedad","description":"Impactar&aacute; en la tasa por servicios de control de seguridad, higiene, moralidad y calidad del espect&aacute;culo"}</script></head>

<body class="page-nota">
	<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Leliq" title="Leliq">Leliq</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Brasil" title="Brasil">Brasil</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Agroindustria" title="Agroindustria">Agroindustria</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Comex" title="Comex">Comex</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Leliq" title="Leliq">Leliq</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Brasil" title="Brasil">Brasil</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Agroindustria" title="Agroindustria">Agroindustria</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Comex" title="Comex">Comex</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		
		<article id="article-1" class="entry-full sociedad &nbsp;  viewed no-border gallery clearfix" data-path="/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html" data-title="Paraná baja impuestos a los shows que incluyan bandas locales" data-localpath="/diariobae/contenidos/2019/01/17/noticia_0025.html" data-comscore="sumario.sociedad.Paraná-baja-impuestos-a-los-shows-que-incluyan-bandas-locales">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font sociedad-color font-600">Sociedad</span>
					<span><time class="entry-time text-font medium-grey-color">17-01-2019 17:10 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Paraná baja impuestos a los shows que incluyan bandas locales</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Impactar&aacute; en la tasa por servicios de control de seguridad, higiene, moralidad y calidad del espect&aacute;culo</p></h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor no-photo">
												<figure class="pull-left"><img alt="Avatar de "  src="/export/sites/cronica/arte/diariobae/imagenes-redes/120.png_575071416.png" width="80" height="80" width="80" height="80" /></figure>
												<address class="pull-left">
													<p class="text-font">por<span class="font-600">BAE Negocios</span></p>
												</address>							
											</div>
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Paraná baja impuestos a los shows que incluyan bandas locales'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Festival Nacional de la Música del Litoral " src="/__export/1547757642069/sites/cronica/img/2019/01/17/festival_parana_1.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1547757642069/sites/cronica/img/2019/01/17/festival_parana_1.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Festival Nacional de la Música del Litoral </figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Paraná baja impuestos a los shows que incluyan bandas locales'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Paraná baja impuestos a los shows que incluyan bandas locales'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p>El Gobierno de   <a href='/tags/Entre Ríos'>Entre Ríos</a> puso en vigencia la ordenanza que reduce un 50% el pago del derecho de espectáculos públicos en   <a href='/tags/Paraná'>Paraná</a> a los artistas nacionales o internacionales que otorguen participación en sus shows en la ciudad a artistas locales.</p>
<p>La ordenanza, sancionada en noviembre último, promulgada a fines de diciembre y publicada este mes en el Boletín Oficial de la provincia, otorga "25 minutos como mínimo y 20 entradas" a bandas locales que participen como teloneros o soporte.</p>
<p>En tanto, reduce a los solistas o grupos nacionales o internacionales "un <strong>50% del pago del Derecho de Espectáculos Públicos</strong>" en los shows que realicen en   <a href='/tags/Paraná'>Paraná</a>, una tasa por servicios de control de seguridad, higiene, moralidad y calidad del espectáculo.</p>
<p>También, la norma crea un <strong>registro de artistas locales</strong>, que deberá "actualizarse, separar por género y ser publicado en la página web" del Municipio de   <a href='/tags/Paraná'>Paraná</a>, velando "por la selección igualitaria de los artistas".</p>
<p>Finalmente, los artistas nacionales o internacionales deberán "incluir en la difusión" a los grupos locales que participarán, y tendrán que suministrar "refrigerio y un espacio físico para el depósito de instrumentos y efectos personales".</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Entre-Rios" class="title-font">Entre Ríos</a>
									<a href="/tags/Parana" class="title-font">Paraná</a>
									</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/El-dolar-recorta-parte-de-la-suba-inicial-20190117-0004.html" title="El dólar recorta parte de la suba inicial" >
								El d&oacute;lar recorta parte de la suba inicial</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/El-dolar-recorta-parte-de-la-suba-inicial-20190117-0004.html" title='El dólar recorta parte de la suba inicial' >
					      				<img itemprop="contentUrl" src="/__export/1547746201920/sites/cronica/img/2019/01/17/dolar_x7x_crop1547746201577.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El dólar recorta parte de la suba inicial' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Ya-suman-diez-las-provincias-que-adelantan-sus-elecciones-20190117-0012.html" title="Ya suman diez las provincias que adelantan sus elecciones" >
								Ya suman diez las provincias que adelantan sus elecciones</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Ya-suman-diez-las-provincias-que-adelantan-sus-elecciones-20190117-0012.html" title='Ya suman diez las provincias que adelantan sus elecciones' >
					      				<img itemprop="contentUrl" src="/__export/1547745561242/sites/cronica/img/2019/01/17/voto_1_crop1547745561014.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Ya suman diez las provincias que adelantan sus elecciones' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry negocios">
				<article class="negocios clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/negocios/Crean-un-corredor-fluvial-para-bajar-los-costos-en-el-transporte-20190117-0023.html" title="Crean un corredor fluvial para bajar los costos en el transporte" >
								Crean un corredor fluvial para bajar los costos en el transporte</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/negocios/Crean-un-corredor-fluvial-para-bajar-los-costos-en-el-transporte-20190117-0023.html" title='Crean un corredor fluvial para bajar los costos en el transporte' >
					      				<img itemprop="contentUrl" src="/__export/1547753982199/sites/cronica/img/2019/01/17/puerto_de_la_plata_crop1547753981924.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Crean un corredor fluvial para bajar los costos en el transporte' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Record-de-inflacion-mayorista-desde-el-ano-2002-20190117-0022.html" title="Récord de inflación mayorista desde el año 2002" >
								R&eacute;cord de inflaci&oacute;n mayorista desde el a&ntilde;o 2002</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Record-de-inflacion-mayorista-desde-el-ano-2002-20190117-0022.html" title='Récord de inflación mayorista desde el año 2002' >
					      				<img itemprop="contentUrl" src="/__export/1547753627619/sites/cronica/img/2019/01/17/super_mayorista_1_crop1547753627482.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Récord de inflación mayorista desde el año 2002' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Crecio-la-demanda-y-el-dolar-se-mantuvo-en-la-banda-de-flotacion-20190117-0019.html" title="Creció la demanda y el dólar se mantuvo en la banda de flotación" >
								Creci&oacute; la demanda y el d&oacute;lar se mantuvo en la banda de flotaci&oacute;n</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Crecio-la-demanda-y-el-dolar-se-mantuvo-en-la-banda-de-flotacion-20190117-0019.html" title='Creció la demanda y el dólar se mantuvo en la banda de flotación' >
					      				<img itemprop="contentUrl" src="/__export/1547751717440/sites/cronica/img/2019/01/17/dxlar_2_1_crop1547751717224.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Creció la demanda y el dólar se mantuvo en la banda de flotación' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/01/17/noticia_0025.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/01/17/noticia_0021.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/01/17/noticia_0017.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/01/17/noticia_0013.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/01/16/noticia_0097.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/01/16/noticia_0045.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/El-campo-celebra-una-cosecha-record-de-trigo-y-cebada-20190117-0031.html" title="El campo celebra una cosecha récord de trigo y cebada" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					El campo celebra una cosecha r&eacute;cord de trigo y cebada</h3>
			<div class="bajada text-font">
				<p>Se esperaban n&uacute;meros m&aacute;s contundentes, aunque las mayores expectativas est&aacute;n en la soja</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/El-campo-celebra-una-cosecha-record-de-trigo-y-cebada-20190117-0031.html" title='El campo celebra una cosecha récord de trigo y cebada' >
		      				<img itemprop="contentUrl" src="/__export/1547760030337/sites/cronica/img/2019/01/17/trigo3_crop1547760030085.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='El campo celebra una cosecha récord de trigo y cebada' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Hacienda-realizara-la-segunda-licitacion-de-Letes-del-ano-20190117-0045.html" title="Hacienda realizará la segunda licitación de Letes del año" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Hacienda realizar&aacute; la segunda licitaci&oacute;n de Letes del a&ntilde;o</h3>
			<div class="bajada text-font">
				<p>Las adjudicaciones ser&aacute;n a 217 d&iacute;as y a una tasa nominal anual de 4,5%</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Hacienda-realizara-la-segunda-licitacion-de-Letes-del-ano-20190117-0045.html" title='Hacienda realizará la segunda licitación de Letes del año' >
		      				<img itemprop="contentUrl" src="/__export/1547762258358/sites/cronica/img/2019/01/17/dxlar2_crop1547762258203.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Hacienda realizará la segunda licitación de Letes del año' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Cuadernos-Bonadio-rechazo-excarcelar-al-ultimo-arrepentido-20190117-0044.html" title="Cuadernos: Bonadío rechazó excarcelar al último arrepentido" ></a>			
	<article class="politica clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Cuadernos: Bonad&iacute;o rechaz&oacute; excarcelar al &uacute;ltimo arrepentido</h3>
			<div class="bajada text-font">
				<p>Juan Manuel Campillo es el primer acusado que realiza un acuerdo y no logra la libertad. Involucr&oacute; a Isidro Bounine, quien&nbsp;rechaz&oacute; las acusaciones en su contra</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Cuadernos-Bonadio-rechazo-excarcelar-al-ultimo-arrepentido-20190117-0044.html" title='Cuadernos: Bonadío rechazó excarcelar al último arrepentido' >
		      				<img itemprop="contentUrl" src="/__export/1547761044131/sites/cronica/img/2019/01/17/17-01-2019_buenos_aires_isidro_bounine_ex.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Bounine estuvo más de 4 horas en el juzgado federal de Bonadio' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html" title="Paraná baja impuestos a los shows que incluyan bandas locales" ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Paran&aacute; baja impuestos a los shows que incluyan bandas locales</h3>
			<div class="bajada text-font">
				<p>Impactar&aacute; en la tasa por servicios de control de seguridad, higiene, moralidad y calidad del espect&aacute;culo</p></div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/Parana-baja-impuestos-a-los-shows-que-incluyan-bandas-locales-20190117-0025.html" title='Paraná baja impuestos a los shows que incluyan bandas locales' >
		      				<img itemprop="contentUrl" src="/__export/1547757596511/sites/cronica/img/2019/01/17/festival_parana_crop1547757596305.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Paraná baja impuestos a los shows que incluyan bandas locales' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/Buenas-expectativas-en-Mar-del-Plata-para-la-segunda-quincena-20190117-0024.html" title="Buenas expectativas en Mar del Plata para la segunda quincena" ></a>			
	<article class="negocios clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Buenas expectativas en Mar del Plata para la segunda quincena</h3>
			<div class="bajada text-font">
				<p>Hasta ahora s&oacute;lo hubo m&aacute;s visitantes que el a&ntilde;o pasado durante el&nbsp;fin de semana de Navidad</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/negocios/Buenas-expectativas-en-Mar-del-Plata-para-la-segunda-quincena-20190117-0024.html" title='Buenas expectativas en Mar del Plata para la segunda quincena' >
		      				<img itemprop="contentUrl" src="/__export/1547756942529/sites/cronica/img/2019/01/17/mar_del_plata.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La segunda quincena de enero es, tradicionalmente, la más fuerte' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Leliq" title="Leliq">Leliq</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Brasil" title="Brasil">Brasil</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Agroindustria" title="Agroindustria">Agroindustria</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Comex" title="Comex">Comex</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Combate de los Pozos 639 (C1222AAC)
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5351120
						</br>
						Departamento Comercial: 5550-8600
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1523038724071/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1533223207741/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMDEvMTcvbm90aWNpYV8wMDI1Lmh0bWw=" /></body>
</html>
