<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Fernández asume su posición y pide al Gobierno "conciliar políticas" de transición | BAE Negocios</title>
	<meta name="description" content="Reiter&oacute; su decisi&oacute;n de aumentar el Impuesto a los Bienes Personales" />
	<meta name="keywords" content="Edición Impresa, Gobierno, Frente de Todos, Uruguay, Argentina, Twitter, FMI, Facultad de Agronomía, Radio con Vos, Alberto Fernández, Mauricio Macri, politica" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Fernández asume su posición y pide al Gobierno &#034;conciliar políticas&#034; de transición" />
	<meta property="og:description" content="Reiter&oacute; su decisi&oacute;n de aumentar el Impuesto a los Bienes Personales" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/politica/Fernandez-asume-su-posicion-y-pide-al-Gobierno-conciliar-politicas-de-transicion-20191006-0042.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1570408962573/sites/cronica/img/2019/10/06/20191006_093001619_bae071019-012f01.jpg_1595070056.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/politica/Fernandez-asume-su-posicion-y-pide-al-Gobierno-conciliar-politicas-de-transicion-20191006-0042.html">
	
	<meta name="news_keywords" content="Edición Impresa, Gobierno, Frente de Todos, Uruguay, Argentina, Twitter, FMI, Facultad de Agronomía, Radio con Vos, Alberto Fernández, Mauricio Macri, politica">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Fernández asume su posición y pide al Gobierno &#034;conciliar políticas&#034; de transición" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1570408962573/sites/cronica/img/2019/10/06/20191006_093001619_bae071019-012f01.jpg_1595070056.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Reiter&oacute; su decisi&oacute;n de aumentar el Impuesto a los Bienes Personales" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/politica/Fernandez-asume-su-posicion-y-pide-al-Gobierno-conciliar-politicas-de-transicion-20191006-0042.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1570112280000/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/politica/Fernandez-asume-su-posicion-y-pide-al-Gobierno-conciliar-politicas-de-transicion-20191006-0042.html"},"headline":"Fernández asume su posición y pide al Gobierno \"conciliar políticas\" de transición","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1570408962573/sites/cronica/img/2019/10/06/20191006_093001619_bae071019-012f01.jpg_1402874324.jpg","height":"1200","width":"675"},"datePublished":"2019-10-06T21:45:00-0300","dateModified":"2019-10-06T22:53:11-0300","author":{"@type":"Person","name":"HoracioAranda Gamboa"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Política","description":"Reiter&oacute; su decisi&oacute;n de aumentar el Impuesto a los Bienes Personales"}</script><script>
	        (function(_ci, _be){
	            var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [];
	            function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[[s], r]); delete bids[sid]} else {bid(s)}};
	            function bid(s) {var h = top.hbepl; bids[s[gi]()] = 1; (h && h.callSingleSlot) ? h.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50)};
	            function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
	            function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
	            function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; wgr()};
	            function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
	            function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
	            function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
	            function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
	            g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
	            cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
	            cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true", usedivname:"true"});
	        })("29f37");
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216216" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Baenegocios-->
		<script src="//get.s-onetag.com/cf878089-168e-43aa-9d5f-e8d601257010/tag.min.js" async defer></script>
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg56531 = new Navegg({
	    acc: 56531
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body class="page-nota">
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
		<div id="ads_YLK568FV9O93"></div>
		<script language="javascript" type="text/javascript">
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=YLK568FV9O93&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_YLK568FV9O93";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		</script>
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_645397']={'i':__lxGc__.b++};
		</script>
		
		<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<balanz-widget-cotizaciones-dolar background-color="#e4e4e4" font-color="#000" border-color="#e4e4e4" utm-source="BAE-NEGOCIOS" utm-medium="Banner" utm-campaign="Dolar-mejor-precio" utm-content="Dolar-Balanz"></balanz-widget-cotizaciones-dolar>
<div class="header-nav-container" style="margin-bottom: 30px;">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/PBi" title="PBi">PBi</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Salta" title="Salta">Salta</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Suple-Lunes" title="Suple Lunes">Suple Lunes</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
		
		
		
		</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/PBi" title="PBi">PBi</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Salta" title="Salta">Salta</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Suple-Lunes" title="Suple Lunes">Suple Lunes</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
	
		<div class="banner-box first-banner banner-horizontal">
				<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		<article id="article-1" class="entry-full politica &nbsp;  viewed no-border gallery clearfix" data-path="https://www.baenegocios.com/politica/Fernandez-asume-su-posicion-y-pide-al-Gobierno-conciliar-politicas-de-transicion-20191006-0042.html" data-title="Fernández asume su posición y pide al Gobierno ’conciliar políticas’ de transición" data-localpath="/diariobae/contenidos/2019/10/06/noticia_0042.html" data-comscore="sumario.politica.Fernández-asume-su-posición-y-pide-al-Gobierno-’conciliar-políticas’-de-transición" data-hideads="false">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font politica-color font-600">Política</span>
					<span><time class="entry-time text-font medium-grey-color">06-10-2019 21:45 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Fernández asume su posición y pide al Gobierno "conciliar políticas" de transición</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Reiter&oacute; su decisi&oacute;n de aumentar el Impuesto a los Bienes Personales</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor ">							
													<figure class="pull-left">			 									
														<img src="/export/system/cmsMedios/users/W20171113_103256176.png_1359462393.png">
														</figure>
													<address class="pull-left">
														<p class="text-font">por <a href="/staff/haranda" title="Ver perfil de Horacio&nbsp;Aranda Gamboa" class="font-600">Horacio&nbsp;Aranda Gamboa</a></p>
													</address>							
												</div>
											</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Fernández asume su posición y pide al Gobierno ’conciliar políticas’ de transición'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Alberto contestó dichos de Macri sobre San Martín: "Nada heroico hizo usted"" src="/__export/1570408962573/sites/cronica/img/2019/10/06/20191006_093001619_bae071019-012f01.jpg_966076397.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1570408962573/sites/cronica/img/2019/10/06/20191006_093001619_bae071019-012f01.jpg_1112939590.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Alberto contestó dichos de Macri sobre San Martín: "Nada heroico hizo usted"</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Fernández asume su posición y pide al Gobierno ’conciliar políticas’ de transición'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Fernández asume su posición y pide al Gobierno ’conciliar políticas’ de transición'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p style="text-align: justify;">A horas del anuncio del plan "  <a href='/tags/Argentina'>Argentina</a> sin hambre" que se dará a conocer mañana en la Facultad de Agronomía, el candidato a presidente por el   <a href='/tags/Frente de Todos'>Frente de Todos</a>, Alberto Fernández, instó al gobierno de Mauricio Macri a "conciliar políticas de cambio" para lograr una transición ordenada hasta el 10 de diciembre, en caso de resultar electo en los comicios del 27 octubre.</p>
<p style="text-align: justify;">"Solo le pedí al presidente que cuide las reservas y lo único que hizo fue gastarlas", dijo hoy Fernández quien explicó que fue mediante "un goteo diario de 100 millones de dólares" para que la divisa norteamericana "cueste lo que cuesta" lo que consideró de "incomprensible".</p>
<p style="text-align: justify;">En otro tramo de la entrevista concedida a Radio con Vos, Fernández consideró que   <a href='/tags/Argentina'>Argentina</a> tiene la posibilidad de "pasar de la política de imposición a la del consenso", en tanto que consultado sobre la deuda externa y la posibilidad de ofrecer a los bonistas una salida "a la uruguaya", que tuvo entre sus objetivos el extender los plazos de pago aunque si acudir a la quita ni de capital ni de intereses, refirió que esa fue "la salida" que ofreció el gobierno con el "reperfilamiento".</p>
<p style="text-align: justify;">"Es cierto que   <a href='/tags/Uruguay'>Uruguay</a> hizo un ajuste, pero más ajuste del que hizo Macri, es imposible", apuntó.</p>
<p style="text-align: justify;">Respecto a la necesidad de cerrar el déficit fiscal para afrontar pagos de la deuda, consideró que el sistema actual grava con más firmeza a sociedades que a personas y que "algún cambio en el sector impositivo habrá que hacer, no para poner más presión sobre los que más pagan, sino para sumar a otros que no lo hacen", y mencionó como posibilidad algún cambio impositivo en Bienes Personales.</p>
<blockquote> 
 <p style="text-align: justify;">“Sólo le pedí al Presidente que cuide las reservas y lo único que hizo fue gastarlas”</p> 
</blockquote> 
<p style="text-align: justify;">El favorito a ganar los próximos comicios, se refirió además a las pequeñas y medianas empresas sobre las que dijo que deberían "tener un sistema impositivo diferente al de las grandes empresas" pero aclaró que ante un "déficit fiscal de siete puntos" habrá que ver "cómo hacerlo".</p>
<p style="text-align: justify;">Hoy, a través de   <a href='/tags/Twitter'>Twitter</a>, Fernández cuestionó también a Macri por apelar a la figura de José de San Martín en uno de sus mensajes de campaña: "Presidnete, nuestros héroes, con San Martín a la cabeza, lucharon por librar a nuestra Patria y a nuestro continente de una monarquía que nos sometía. Usted sólo supo entregar al país al   <a href='/tags/FMI'>FMI</a> y a acreedores externos".</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/personas/Alberto-Fernandez-0" class="title-font">Alberto Fernández</a>
								<a href="/personas/Mauricio-Macri-0" class="title-font">Mauricio Macri</a>
								<a href="/tags/Edicion-Impresa" class="title-font">Edición Impresa</a>
									<a href="/tags/Frente-de-Todos" class="title-font">Frente de Todos</a>
									<a href="/tags/Uruguay" class="title-font">Uruguay</a>
									<a href="/tags/Argentina" class="title-font">Argentina</a>
									<a href="/tags/Twitter" class="title-font">Twitter</a>
									<a href="/tags/FMI" class="title-font">FMI</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-600 light-grey-bg dark-grey-color">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/politica/Alberto-Fernandez-presentara-el-plan-Argentina-sin-hambre-20191006-0003.html" title="Alberto Fernández presentará el plan "Argentina sin hambre"">
														Alberto Fernández presentará el plan "Argentina sin hambre"</a>
												</h3>
											</div>
										</article>		
									</div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/A-21-dias-de-las-elecciones-presidenciales-20191006-0025.html" title="A 21 días de las elecciones presidenciales"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/A-21-dias-de-las-elecciones-presidenciales-20191006-0025.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/A-21-dias-de-las-elecciones-presidenciales-20191006-0025.html', 'A 21 días de las elecciones presidenciales'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1570394462448/sites/cronica/img/2019/10/06/temp_crop1570394419481.jpg_1098812190.jpg" width='252' height='252' alt='A 21 días de las elecciones presidenciales' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														A 21 días de las elecciones presidenciales</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html" title="Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Francisco-inedito-el-silencioso-camino-de-fe-que-lo-llevo-hasta-el-Vaticano-20190715-0033.html', 'Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1563919007045/sites/cronica/img/2019/07/23/francisco_y_alicia_crop1563919006555.jpg_1098812190.jpg" width='252' height='252' alt='Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Francisco inédito: el silencioso camino de fe que lo llevó hasta el Vaticano</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html" title="Cómo surgió ElChacal, el personaje que te informa y divierte"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-surgio-ElChacal-el-personaje-que-te-informa-y-divierte-20190718-0048.html', 'Cómo surgió ElChacal, el personaje que te informa y divierte'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1563484245883/sites/cronica/img/2019/07/18/redaccion_chacal_4_crop1563484244883.jpg_1098812190.jpg" width='252' height='252' alt='#ElChacal, el personaje que te informa.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Cómo surgió #ElChacal, el personaje que te informa y divierte</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html" title="¿Cómo atraer a los Millennials al mundo del vino?"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-atraer-a-los-Millennials-al-mundo-del-vino-20190718-0044.html', '¿Cómo atraer a los Millennials al mundo del vino?'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1563481981669/sites/cronica/img/2019/07/18/adult-beautiful-blur-374809_crop1563481907034.jpg_1098812190.jpg" width='252' height='252' alt='En cronishop.com.ar podés encontrar algunos de los mejores vinos y espumantes del mercado.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														¿Cómo atraer a los Millennials al mundo del vino?</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop mundo">
										<article class="mundo">
											<a class="cover-link" href="https://www.cronica.com.ar/mundo/Aumentan-las-operaciones-contra-Francisco-20191003-0043.html" title="Aumentan las operaciones contra Francisco"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/mundo/Aumentan-las-operaciones-contra-Francisco-20191003-0043.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/mundo/Aumentan-las-operaciones-contra-Francisco-20191003-0043.html', 'Aumentan las operaciones contra Francisco'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1570154837540/sites/cronica/img/2019/10/03/temp_crop1570154697207.jpg_1098812190.jpg" width='252' height='252' alt='El Papa no soporta hechos de corrupción.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Aumentan las operaciones contra Francisco</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/politica/Fernandez-asume-su-posicion-y-pide-al-Gobierno-conciliar-politicas-de-transicion-20191006-0042.html" data-width="100%" data-numposts="1"></div>
							<style>
								.nativeads{
									width: 300px;
									height: 600px;
									position: absolute;
									top: 0;
									right: -340px;
								}
							</style>
							<div style="height:560px; max-width: 1000px; margin: 40px auto 0; position: relative">
								<div id="taboola-below-article-thumbnails-1"></div>
								<div class="nativeads" >
									<!-- Begin: 131 - baenegocios_desktop_ros_300x600 -->
									<script type="text/javascript">
									var grv_IdShop="4";
									var grv_IdFormat="131";
									var grv_width="300";
									var grv_height="600";
									var grv_IdAffiliate="";
									var grv_pidu="";
									var OSClickTracker="[$LINKURL&du=]";
									</script>
									<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=131"></script>
									<!-- End: 131 - baenegocios_desktop_ros_300x600 -->
								</div>
							</div>
							
						</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[[300, 600], [300, 250]]" data-bannermapping="[300, 600]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Recalculando-el-Banco-Central-afina-su-estrategia-para-frenar-la-sangria-de-las-reservas-20191006-0026.html" title="Recalculando: el Banco Central afina su estrategia para frenar la sangría de las reservas" >
								Recalculando: el Banco Central afina su estrategia para frenar la sangr&iacute;a de las reservas</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Recalculando-el-Banco-Central-afina-su-estrategia-para-frenar-la-sangria-de-las-reservas-20191006-0026.html" title='El Central afina su estrategia para frenar la sangría de reservas' >
					      				<img itemprop="contentUrl" src="/__export/1570405806252/sites/cronica/img/2019/10/06/reservas071019_2_crop1570405805872.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El Central afina su estrategia para frenar la sangría de reservas' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father sin-foto">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Debate-sobre-economia-politica--20191006-0027.html" title="Debate sobre economía política " >
								Debate sobre econom&iacute;a pol&iacute;tica</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						</figure>
					<div class="fake-square table-cell">
							<a href="/economia-finanzas/Debate-sobre-economia-politica--20191006-0027.html" title="Debate sobre economía política " >
								<div class="ranking-number title-font font-700">2</div>
							</a>
						</div>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/El-precio-de-la-energia-la-tasa-de-ganancia-y-el-pleno-empleo-20191006-0033.html" title="El precio de la energía, la tasa de ganancia y el pleno empleo" >
								El precio de la energ&iacute;a, la tasa de ganancia y el pleno empleo</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/El-precio-de-la-energia-la-tasa-de-ganancia-y-el-pleno-empleo-20191006-0033.html" title='El precio de la energía, la tasa de ganancia y el pleno empleo' >
					      				<img itemprop="contentUrl" src="/__export/1570407953661/sites/cronica/img/2019/10/06/8-ypf.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Hay que considerar la proporción del gasto de energía por sector' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Biocombustibles-Macri-anunciara-un-aumento-en-la-mezcla-con-nafta-20191006-0032.html" title="Biocombustibles: Macri anunciará un aumento en la mezcla con nafta" >
								Biocombustibles: Macri anunciar&aacute; un aumento en la mezcla con nafta</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Biocombustibles-Macri-anunciara-un-aumento-en-la-mezcla-con-nafta-20191006-0032.html" title='Macri anunciará un aumento en biocombustibles' >
					      				<img itemprop="contentUrl" src="/__export/1570407589872/sites/cronica/img/2019/10/06/20191006_082536546_bae071019-005f01.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Mejoraran el corte obligatorio en los surtidores' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/En-septiembre-las-ventas-minoristas-cayeron-en-picada-20191006-0005.html" title="En septiembre, las ventas minoristas cayeron en picada" >
								En septiembre, las ventas minoristas cayeron en picada</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/En-septiembre-las-ventas-minoristas-cayeron-en-picada-20191006-0005.html" title='En septiembre, las ventas minoristas cayeron en picada' >
					      				<img itemprop="contentUrl" src="/__export/1563282758240/sites/cronica/img/2019/07/14/34987818-supermercado-interior-vacxo-rojo-carrito-de-compras-_crop1563147436707.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El 38,7% de los comercios esperan que sus ventas aumenten' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="clearfix">
							<div class="banner-box pull-right dfp-async" id="banner-nota-3-1" style="margin-bottom: 40px;">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							</div>
						<div class="newsletter-box">
	<div class="extra-holder">
		<h4>Newsletter</h4>
		<p>Enterate de lo que pasa con el dólar y en los mercados, junto con el mejor análisis económico.</p>
		<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterform" data-newsletterform="">
			<fieldset class="newsletter-input">
				<input type="email" id="newsletteremail" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
			</fieldset>
			<fieldset class="newsletter-button">
				<button class="title-font font-900" type="submit" id="botoncontinuar" value="Suscribirse"></button>
			</fieldset>
			<div class="newsletter-ok font-900">Gracias por suscribirse</div>
			<div class="newsletter-error font-900">Se ha producido un error</div>
		</form>
	</div>
	</div><div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/10/06/noticia_0042.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/10/06/noticia_0003.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry edicion-impresa">
	<a class="cover-link" href="/edicion-impresa/Lo-importante-hoy-20191006-0061.html" title="Lo importante hoy" ></a>			
	<article class="edicion-impresa clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Lo importante hoy</h3>
			<div class="bajada text-font">
				<p>Lunes, 7 de octubre de 2019</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/edicion-impresa/Lo-importante-hoy-20191006-0061.html" title='Lo importante hoy' >
		      				<img itemprop="contentUrl" src="/__export/1570416015983/sites/cronica/img/2019/10/06/0001_x1x.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Lo importante hoy' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Macri-apuesta-a-un-menu-de-propuestas-a-la-carta-para-sumar-votos-selectivamente-20191006-0056.html" title="Macri apuesta a un menú de propuestas a la carta para sumar votos selectivamente" ></a>			
	<article class="politica clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Macri apuesta a un men&uacute; de propuestas a la carta para sumar votos selectivamente</h3>
			<div class="bajada text-font">
				<p>Eliminaci&oacute;n de impuestos, beneficios a pymes, ingl&eacute;s desde el jard&iacute;n y voto celeste, en el abanico</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Macri-apuesta-a-un-menu-de-propuestas-a-la-carta-para-sumar-votos-selectivamente-20191006-0056.html" title='Macri busca contener a todos los votantes de Cambiemos con un menú de promesas dispar' >
		      				<img itemprop="contentUrl" src="/__export/1570413760068/sites/cronica/img/2019/10/06/20191006_101013643_bae071019-013f01.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Macri desborda de optimismo ante un escenario adverso' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Gustavo-Saenz-se-impuso-con-holgura-en-las-primarias-de-Salta-20191006-0058.html" title="Gustavo Sáenz se impuso con holgura en las primarias de Salta" ></a>			
	<article class="politica clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Gustavo S&aacute;enz se impuso con holgura en las primarias de Salta</h3>
			<div class="bajada text-font">
				<p>Sum&oacute; 42,98%; en la interna del Frente de Todos (31,96%) gan&oacute; Sergio Leavy</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Gustavo-Saenz-se-impuso-con-holgura-en-las-primarias-de-Salta-20191006-0058.html" title='Salta: un aliado del PRO, Gustavo Sáenz, fue el más votado en las PASO' >
		      				<img itemprop="contentUrl" src="/__export/1570413104024/sites/cronica/img/2019/10/06/1_gustavo_saenz.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Salta: un aliado del PRO, Gustavo Sáenz, fue el más votado en las PASO' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Preven-superavit-comercial-de-US19.000-M-en-2020-pero-no-alcanzaria-a-evitar-un-default-20191006-0055.html" title="Prevén superávit comercial de US$19.000 M en 2020, pero no alcanzaría a evitar un default" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Prev&eacute;n super&aacute;vit comercial de US$19.000 M en 2020, pero no alcanzar&iacute;a a evitar un default</h3>
			<div class="bajada text-font">
				<p>La continuidad de la recesi&oacute;n impulsar&iacute;a un saldo favorable r&eacute;cord</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Preven-superavit-comercial-de-US19.000-M-en-2020-pero-no-alcanzaria-a-evitar-un-default-20191006-0055.html" title='Mayor superávit para el año próximo no evitará una reestructuración de la deuda' >
		      				<img itemprop="contentUrl" src="/__export/1570412773804/sites/cronica/img/2019/10/06/demanda071019.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Mayor superávit para el año próximo no evitará una reestructuración de la deuda' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Para-industrias-bancos-y-analistas-el-PBI-repunta-en-el-segundo-semestre-20191006-0050.html" title="Para industrias, bancos y analistas, el PBI repunta en el segundo semestre" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Para industrias, bancos y analistas, el PBI repunta en el segundo semestre</h3>
			<div class="bajada text-font">
				<p>Las proyecciones 2020 son dispersas: entre -5,5% y 1%</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Para-industrias-bancos-y-analistas-el-PBI-repunta-en-el-segundo-semestre-20191006-0050.html" title='La economía no crecerá hasta el segundo semestre, aun con planes de incentivo' >
		      				<img itemprop="contentUrl" src="/__export/1570411887966/sites/cronica/img/2019/10/06/industriales071019_1_crop1570411887346.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La economía no crecerá hasta el segundo semestre, aun con planes de incentivo' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/PBi" title="PBi">PBi</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Salta" title="Salta">Salta</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Suple-Lunes" title="Suple Lunes">Suple Lunes</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual<br>Edición Internet: 81776263.
						</br>
						Departamento Comercial: 5263-8650
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual edición Internet: 81776263.
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1567712723933/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1562158910682/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-baenegocios/loader.js');
	</script>
	
	<script type="text/javascript" src="//ads.vidoomy.com/bae-negocios_6472.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86188/tag" async="true"></script>
	<!-- Balanz -->
	<script src="https://widgets.balanz.com/widgets/balanz-core.js"></script>
	<script src="https://widgets.balanz.com/widgets/balanz-widget-cotizaciones-dolar.min.js"></script>
	<!-- Balanz -->
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMTAvMDYvbm90aWNpYV8wMDQyLmh0bWw=" /></body>
</html>
