<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>El 58% de los trabajadores no logra mantener una familia fuera de la pobreza | BAE Negocios</title>
	<meta name="description" content="Proyecto econ&oacute;mico" />
	<meta name="keywords" content="Edición Impresa, trabajadores, pobreza, Mantenimiento, CBT, Indec, Fernanda Vallejos, economia-finanzas" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="El 58% de los trabajadores no logra mantener una familia fuera de la pobreza" />
	<meta property="og:description" content="Proyecto econ&oacute;mico" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/economia-finanzas/El-58-de-los-trabajadores-no-logra-mantener-una-familia-fuera-de-la-pobreza-20190620-0069.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1561075950605/sites/cronica/img/2019/06/20/20190620_091230402_bae210619-003f02.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/economia-finanzas/El-58-de-los-trabajadores-no-logra-mantener-una-familia-fuera-de-la-pobreza-20190620-0069.html">
	
	<meta name="news_keywords" content="Edición Impresa, trabajadores, pobreza, Mantenimiento, CBT, Indec, Fernanda Vallejos, economia-finanzas">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="El 58% de los trabajadores no logra mantener una familia fuera de la pobreza" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1561075950605/sites/cronica/img/2019/06/20/20190620_091230402_bae210619-003f02.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Proyecto econ&oacute;mico" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/economia-finanzas/El-58-de-los-trabajadores-no-logra-mantener-una-familia-fuera-de-la-pobreza-20190620-0069.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1559933760000/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/economia-finanzas/El-58-de-los-trabajadores-no-logra-mantener-una-familia-fuera-de-la-pobreza-20190620-0069.html"},"headline":"El 58% de los trabajadores no logra mantener una familia fuera de la pobreza","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1561075950605/sites/cronica/img/2019/06/20/20190620_091230402_bae210619-003f02.jpg","height":"700","width":"700"},"datePublished":"2019-06-21T00:35:00-0300","dateModified":"2019-06-21T00:01:22-0300","author":{"@type":"Person","name":"WebServices"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Economía/Finanzas","description":"Proyecto econ&oacute;mico"}</script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
	<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	<script async id="__clickio__safecontent__" data-sid="216216" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg56531 = new Navegg({
	    acc: 56531
	  });
	</script>
</head>

<body class="page-nota">
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_YLK568FV9O93"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=YLK568FV9O93&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_YLK568FV9O93";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
	</script>
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
	<script class='__lxGc__' type='text/javascript'>
	((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_645397']={'i':__lxGc__.b++};
	</script>
	
	<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left">
					<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.baenegocios.com" title="">
						<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
						<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
					</a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mauricio-Macri" title="Mauricio Macri">Mauricio Macri</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inversion" title="Inversión">Inversión</a>
<a class="text-font font-300 dark-grey-color" href="/tags/PASO" title="PASO">PASO</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
		</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mauricio-Macri" title="Mauricio Macri">Mauricio Macri</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inversion" title="Inversión">Inversión</a>
<a class="text-font font-300 dark-grey-color" href="/tags/PASO" title="PASO">PASO</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
						<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
						<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
						<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
						<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		
		<article id="article-1" class="entry-full economia-finanzas &nbsp;  viewed no-border gallery clearfix" data-path="/economia-finanzas/El-58-de-los-trabajadores-no-logra-mantener-una-familia-fuera-de-la-pobreza-20190620-0069.html" data-title="El 58% de los trabajadores no logra mantener una familia fuera de la pobreza" data-localpath="/diariobae/contenidos/2019/06/20/noticia_0069.html" data-comscore="sumario.economia-finanzas.El-58%-de-los-trabajadores-no-logra-mantener-una-familia-fuera-de-la-pobreza">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font economia-finanzas-color font-600">Economía/Finanzas</span>
					<span><time class="entry-time text-font medium-grey-color">21-06-2019 00:35 Hs.</time></span>
					<h1 class="title-font dark-grey-color">El 58% de los trabajadores no logra mantener una familia fuera de la pobreza</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Proyecto econ&oacute;mico</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor ">							
													<figure class="pull-left">			 									
														<img src="/export/sites/cronica/arte/author-no-photo.png_1359462393.png">
														</figure>
													<address class="pull-left">
														<p class="text-font">por <a href="/staff/webservices" title="Ver perfil de Web&nbsp;Services" class="font-600">Web&nbsp;Services</a></p>
													</address>							
												</div>
											</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'El 58% de los trabajadores no logra mantener una familia fuera de la pobreza'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Es necesario completar los ingresos del jefe de hogar" src="/__export/1561075950605/sites/cronica/img/2019/06/20/20190620_091230402_bae210619-003f02.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1561075950605/sites/cronica/img/2019/06/20/20190620_091230402_bae210619-003f02.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Es necesario completar los ingresos del jefe de hogar</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'El 58% de los trabajadores no logra mantener una familia fuera de la pobreza'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'El 58% de los trabajadores no logra mantener una familia fuera de la pobreza'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1507060413119-22" data-bannernombre="/50588817/BAE_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p style="text-align: justify;">El 57,7% de los asalariados formales percibe ingresos que no le permiten mantener a una familia tipo por encima de la línea de pobreza. Si bien esta semana se publicó por primera vez en 13 años una desocupación de dos cifras, la fuerte caída de los salarios reales generó un pico en otro indicador importante: el de los   <a href='/tags/trabajadores'>trabajadores</a> que, a pesar de seguir empleados, no logran cubrir una Canasta Básica Total (  <a href='/tags/CBT'>CBT</a>).</p>
<p style="text-align: justify;">El dato surgió de un informe de Proyecto Económico, el equipo de analistas de la diputada Fernanda Vallejos. La investigación destacó que la forma de estimar el global de las la situaciones individuales de los ocupados frente a la   <a href='/tags/CBT'>CBT</a> es evaluar qué porcentaje de asalariados formales tiene un ingreso suficiente para cubrir las necesidades básicas de una familia tipo. "El hecho de que no lo logre, no garantiza que el hogar sea pobre, pero sí obliga a que los otros miembros del hogar deban salir al mercado laboral para complementar los ingresos del jefe de hogar, causando, en muchas ocasiones, la deserción escolar de los adolescentes", afirmó.</p>
<blockquote> 
 <p style="text-align: justify;">Los ajustes de precios relativos golpearon con fuerza a los asalariados formales</p> 
</blockquote> 
<p style="text-align: justify;">Justamente los datos del mercado de trabajo publicados por el Indec esta semana mostraron que la desocupación creció 1 punto interanual porque los bajos ingresos asalariados obligaron a los otros integrantes de los hogares a buscar un empleo, no lográndolo en muchos casos.</p>
<p style="text-align: justify;">Luego el informe destacó: "Durante el último año, producto de paritarias que promediaron incrementos salariales muy por debajo del alza general de precios, especialmente de los alimentos, pero también por el rezago del salario, se incorporaron a este batallón de   <a href='/tags/trabajadores'>trabajadores</a> que mantiene ingresos por debajo de una canasta básica para una familia tipo, un 14% de   <a href='/tags/trabajadores'>trabajadores</a> al casi 44% que existía a fines de 2017, por lo que ese universo alcanzó a casi el 58% de los   <a href='/tags/trabajadores'>trabajadores</a>".</p>
<p style="text-align: justify;">"Tras los ajustes de precios relativos, se ha extendido la situación de vulnerabilidad a sectores con derechos laborales plenos: los asalariados formales", sostuvo.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/personas/Fernanda-Vallejos-0" class="title-font">Fernanda Vallejos</a>
								<a href="/tags/Edicion-Impresa" class="title-font">Edición Impresa</a>
									<a href="/tags/trabajadores" class="title-font">trabajadores</a>
									<a href="/tags/Mantenimiento" class="title-font">Mantenimiento</a>
									<a href="/tags/CBT" class="title-font">CBT</a>
									</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/economia-finanzas/El-58-de-los-trabajadores-no-logra-mantener-una-familia-fuera-de-la-pobreza-20190620-0069.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Moyano-No-se-si-Macri-es-un-descerebrado-o-un-incapaz-20190620-0015.html" title="Moyano: "No sé si Macri es un descerebrado o un incapaz"" >
								Moyano: &quot;No s&eacute; si Macri es un descerebrado o un incapaz&quot;</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Moyano-No-se-si-Macri-es-un-descerebrado-o-un-incapaz-20190620-0015.html" title='Moyano: "No sé si Macri es un descerebrado o un incapaz"' >
					      				<img itemprop="contentUrl" src="/__export/1561062036185/sites/cronica/img/2019/06/20/moyano.png_1021002338.png" width='100' height='100' itemprop="image" alt='Moyano rechazó la acusación de Macri de ser el culpable de la inflación' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Schiaretti-da-libertad-de-accion-para-la-eleccion-de-Presidente-y-habra-lista-corta-en-Cordoba-20190620-0013.html" title="Schiaretti da "libertad de acción" para la elección de Presidente y habrá lista corta en Córdoba" >
								Schiaretti da &quot;libertad de acci&oacute;n&quot; para la elecci&oacute;n de Presidente y habr&aacute; lista corta en C&oacute;rdoba</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Schiaretti-da-libertad-de-accion-para-la-eleccion-de-Presidente-y-habra-lista-corta-en-Cordoba-20190620-0013.html" title='Schiaretti da "libertad de acción" para la elección de Presidente y habrá lista corta en Córdoba' >
					      				<img itemprop="contentUrl" src="/__export/1561057802349/sites/cronica/img/2019/06/20/schiaretti.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El mandatario provincial se rehúsa a respaldar la candidatura de Lavagna' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/Argentina-vuelve-a-exportar-el-100-de-la-cuota-de-carne-a-la-UE-20190620-0016.html" title="Argentina vuelve a exportar el 100% de la cuota de carne a la UE" >
								Argentina vuelve a exportar el 100% de la cuota de carne a la UE</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/Argentina-vuelve-a-exportar-el-100-de-la-cuota-de-carne-a-la-UE-20190620-0016.html" title='Argentina vuelve a exportar el 100% de la cuota de carne a la UE' >
					      				<img itemprop="contentUrl" src="/__export/1561064858000/sites/cronica/img/2019/06/20/carnes.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Argentina es el octavo país exportador de carne del mundo' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry politica">
				<article class="politica clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/politica/Finalmente-Scioli-bajo-su-precandidatura-presidencial-20190620-0046.html" title="Finalmente, Scioli bajó su precandidatura presidencial" >
								Finalmente, Scioli baj&oacute; su precandidatura presidencial</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/politica/Finalmente-Scioli-bajo-su-precandidatura-presidencial-20190620-0046.html" title='Finalmente, Scioli bajó su precandidatura presidencial' >
					      				<img itemprop="contentUrl" src="/__export/1561072381922/sites/cronica/img/2019/06/20/scioli.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Scioli había mantenido su precandidatura aun tras el anuncio de la fórmula Fernández-Fernández' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/La-inversion-en-la-Argentina-esta-muy-por-debajo-del-nivel-de-2012-segun-informe-20190620-0014.html" title="La inversión en el país, 20% debajo del nivel de 2012, según informe privado" >
								La inversi&oacute;n en el pa&iacute;s, 20% debajo del nivel de 2012, seg&uacute;n informe privado</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/La-inversion-en-la-Argentina-esta-muy-por-debajo-del-nivel-de-2012-segun-informe-20190620-0014.html" title='La inversión en la Argentina está muy por debajo del nivel de 2012, según informe' >
					      				<img itemprop="contentUrl" src="/__export/1561059483956/sites/cronica/img/2019/06/20/inversiones.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Los brotes verdes se hacen esperar, según la Fundación Mediterránea' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2019/06/20/noticia_0069.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2019/06/20/noticia_0043.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/06/19/noticia_0080.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/06/19/noticia_0085.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/06/19/noticia_0055.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2019/06/19/noticia_0079.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry edicion-impresa">
	<a class="cover-link" href="/edicion-impresa/Ola-regional-20190620-0086.html" title="Ola regional" ></a>			
	<article class="edicion-impresa clearfix table-father sin-foto">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Ola regional</h3>
			<div class="bajada text-font">
				<p>Comentario Editorial</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Por-la-devaluacion-y-la-supertasa-la-inversion-se-hundio-a-su-nivel-mas-bajo-desde-2010-20190620-0065.html" title="Por la devaluación y la supertasa, la inversión se hundió a su nivel más bajo desde 2010" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Por la devaluaci&oacute;n y la supertasa, la inversi&oacute;n se hundi&oacute; a su nivel m&aacute;s bajo desde 2010</h3>
			<div class="bajada text-font">
				<p>Para los especialistas, no habr&aacute; recuperaci&oacute;n en el corto plazo</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/Por-la-devaluacion-y-la-supertasa-la-inversion-se-hundio-a-su-nivel-mas-bajo-desde-2010-20190620-0065.html" title='Devaluación y la supertasa hunden la inversión al menor nivel desde 2010' >
		      				<img itemprop="contentUrl" src="/__export/1561083853585/sites/cronica/img/2019/06/20/20190620_091214812_bae210619-002f06.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Con una capacidad ociosa de casi 40%, no se vislumbra un pronto repunte' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/La-UIA-pide-por-el-Organo-de-Solucion-de-Controversias-de-la-OMC-20190620-0066.html" title="La UIA pide por el Órgano de Solución de Controversias de la OMC" ></a>			
	<article class="economia-finanzas clearfix table-father sin-foto">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La UIA pide por el &Oacute;rgano de Soluci&oacute;n de Controversias de la OMC</h3>
			<div class="bajada text-font">
				<p>A trav&eacute;s de la Global Business Coalition, envi&oacute; una carta al G20</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/La-demanda-electrica-de-comercios-e-industrias-cayo-46-durante-mayo-20190620-0067.html" title="La demanda eléctrica de comercios e industrias cayó 4,6% durante mayo" ></a>			
	<article class="economia-finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					La demanda el&eacute;ctrica de comercios e industrias cay&oacute; 4,6% durante mayo</h3>
			<div class="bajada text-font">
				<p>La contracci&oacute;n publicada por Cammesa fue la m&aacute;s moderada en lo que va del a&ntilde;o</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economia-finanzas/La-demanda-electrica-de-comercios-e-industrias-cayo-46-durante-mayo-20190620-0067.html" title='La demanda eléctrica de comercios e industrias cayó 4,6% durante mayo' >
		      				<img itemprop="contentUrl" src="/__export/1561083461466/sites/cronica/img/2019/06/20/20190620_091222651_bae210619-003f01.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Los datos muestran que la actividad continúa en el pozo' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economia-finanzas">
	<a class="cover-link" href="/economia-finanzas/Uso-residencial-crecio-02-interanual-20190620-0068.html" title="Uso residencial creció 0,2% interanual" ></a>			
	<article class="economia-finanzas clearfix table-father sin-foto">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Uso residencial creci&oacute; 0,2% interanual</h3>
			<div class="bajada text-font">
				<p>Leve mejora</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mauricio-Macri" title="Mauricio Macri">Mauricio Macri</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Inversion" title="Inversión">Inversión</a>
<a class="text-font font-300 dark-grey-color" href="/tags/PASO" title="PASO">PASO</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Elecciones-2019" title="Elecciones 2019">Elecciones 2019</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia-finanzas/" title="Economía/finanzas">Economía/finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/columnistas/" title="Columnistas">Columnistas</a>
				<a href="/seccion/suplementos/" title="Suplementos">Suplementos</a>
				<a class="footer-indent" href="/seccion/suplementos/lunes/" title="Lunes">- Lunes</a>
				<a class="footer-indent" href="/seccion/suplementos/tmb/" title="TMB">- TMB</a>
				<a class="footer-double-indent" href="/seccion/suplementos/tmb/reposera/" title="Reposera">Reposera</a>
				<a class="footer-indent" href="/seccion/suplementos/rse/" title="RSE">- RSE</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/edicion-impresa/" title="Edición Impresa">Edición Impresa</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual: 5351120
						</br>
						Departamento Comercial: 5263-8650
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual en tramite.
				<p class="copy-text text-font pull-left">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1523038724071/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1533223207741/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMTkvMDYvMjAvbm90aWNpYV8wMDY5Lmh0bWw=" /></body>
</html>
