<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1507811902000/sites/cronica/arte/diariobae/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Es oficial el congelamiento de tarifas de transporte en el área metropolitana | BAE Negocios</title>
	<meta name="description" content="Ser&aacute; por 120 d&iacute;as, hasta el 30 de abril. Se lo considera una forma de garantizar el &quot;derecho al transporte y la movilidad&quot;" />
	<meta name="keywords" content="Transporte, Trenes, Colectivos, Santiago Cafiero, Mario Meoni, sociedad" />
	
	<meta property="fb:pages" content="122771944485758" />
	<meta property="fb:app_id" content="1166957030070873" />
	<meta property="og:title" content="Es oficial el congelamiento de tarifas de transporte en el área metropolitana" />
	<meta property="og:description" content="Ser&aacute; por 120 d&iacute;as, hasta el 30 de abril. Se lo considera una forma de garantizar el &quot;derecho al transporte y la movilidad&quot;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.baenegocios.com/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html'>
	<meta property="article:publisher" content="https://www.facebook.com/BAENegocios/" />
	<meta property="og:image" content="https://www.baenegocios.com/__export/1578346137553/sites/cronica/img/2020/01/06/colectivoss.jpg_1595070056.jpg" />
	<meta property="og:site_name" content="BAE Negocios" />
	
	<link rel="amphtml" href="https://www.baenegocios.com/amp/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html">
	
	<meta name="news_keywords" content="Transporte, Trenes, Colectivos, Santiago Cafiero, Mario Meoni, sociedad">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Es oficial el congelamiento de tarifas de transporte en el área metropolitana" />
	<meta name="twitter:image" content="https://www.baenegocios.com/__export/1578346137553/sites/cronica/img/2020/01/06/colectivoss.jpg_1595070056.jpg" />
	<meta name="twitter:site" content="BAENegocios" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/BAENegocios/" />
	<meta name="twitter:domain" content="https://www.baenegocios.com">
	<meta name="twitter:description" content="Ser&aacute; por 120 d&iacute;as, hasta el 30 de abril. Se lo considera una forma de garantizar el &quot;derecho al transporte y la movilidad&quot;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.baenegocios.com/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1507811902000/sites/cronica/arte/diariobae/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para BAE Negocios" href="https://www.baenegocios.com/feed/getfeed.xml" />
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1574952060000/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application_dev.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baenegocios.com/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html"},"headline":"Es oficial el congelamiento de tarifas de transporte en el área metropolitana","image":{"@type":"ImageObject","url":"https://www.baenegocios.com/__export/1578346137553/sites/cronica/img/2020/01/06/colectivoss.jpg_1402874324.jpg","height":"1200","width":"675"},"datePublished":"2020-01-07T09:39:00-0300","dateModified":"2020-01-07T09:55:13-0300","author":{"@type":"Person","name":"BAE Negocios"},"publisher":{"@type":"Organization","name":"BAE Negocios","logo":{"@type":"ImageObject","url":"https://www.baenegocios.com/export/sites/cronica/arte/diariobae/logo.png","width":"248","height":"60"}},"articleSection":"Sociedad","description":"Ser&aacute; por 120 d&iacute;as, hasta el 30 de abril. Se lo considera una forma de garantizar el &quot;derecho al transporte y la movilidad&quot;"}</script><script>		        
	  (function(_ci, _be){
	        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
	        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
	        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
	        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
	        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
	        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
	        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
	        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
	        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
	        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
	        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
	        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
	        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
	        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
	        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
	    })("29f37");
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();    });}else{googletag.cmd.push(function() {  googletag.defineSlot('/50588817/BAE_NOTA_TOP', [[728, 90], [970, 90]], 'div-gpt-ad-1507060413119-23').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1508354599621-2').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1508354599621-3').addService(googletag.pubads());googletag.defineSlot('/40135427/diariobae_Video_Outstream', [1, 1], 'div-gpt-ad-1506979775721-0').addService(googletag.pubads());googletag.defineSlot('/50588817/BAE_NOTAS_1X1', [1, 1], 'div-gpt-ad-1533582710165-3').addService(googletag.pubads());googletag.enableServices();   });}</script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216216/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216216" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Baenegocios-->
		<script src="//get.s-onetag.com/cf878089-168e-43aa-9d5f-e8d601257010/tag.min.js" async defer></script>
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg56531 = new Navegg({
	    acc: 56531
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
	
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"w1PYt1ah9W20em", domain:"baenegocios.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=w1PYt1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript --> 
</head>

<body class="page-nota">
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
		<div id="ads_YLK568FV9O93"></div>
		<script language="javascript" type="text/javascript">
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=YLK568FV9O93&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_YLK568FV9O93";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		</script>
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_645397']={'i':__lxGc__.b++};
		</script>
		
		<!-- /50588817/BAE_NOTAS_1X1 --><div id='div-gpt-ad-1533582710165-3' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533582710165-3'); });</script></div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky light-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://www.instagram.com/BAENegocios/" class="ic-ig" title="Instagram de BAE Negocios" target="_blank"></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/company/bae-negocios/" class="ic-lk" title="Linkedin de BAE Negocios" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.baenegocios.com" title="">
					<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
					<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
				</a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '1166957030070873',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<balanz-widget-cotizaciones-dolar background-color="#e4e4e4" font-color="#000" border-color="#e4e4e4" utm-source="BAE-NEGOCIOS" utm-medium="Banner" utm-campaign="Dolar-mejor-precio" utm-content="Dolar-Balanz"></balanz-widget-cotizaciones-dolar>
<div class="header-nav-container" style="margin-bottom: 30px;">
	<header class="site-header fixed">
		<div class="top-part">
			<div class="flex-container align-center justify-between">
				<div class="extra-holder flex-container align-center">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/BAENegocios/" class="ic-fbk" title="Facebook de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/BAENegocios/" class="ic-tw" title="Twitter de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/BAENegocios/" class="ic-ig" title="Instagram de BAE Negocios" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.linkedin.com/company/bae-negocios/" class="ic-lk" title="Linkedin de BAE Negocios" target="_blank"></a>
							</li>
						</ul>
					</div>
				</div>	
				<div class="extra-holder flex-container align-center justify-between">
					<div class="header-banner">
						<!-- /50588817/BAE_NOTA_LOGO1 --><div id='div-gpt-ad-1508354599621-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-2'); });</script></div></div>
					<div class="content-center">
						<a href="https://www.baenegocios.com" title="">
							<img src="/__export/1506700689000/sites/cronica/arte/diariobae/logos/LogoBAE.svg" alt="BAE Negocios" width="408" class="logodesktop"/>
							<img src="/__export/1507731358000/sites/cronica/arte/diariobae/logos/logo-bae.svg" alt="BAE Negocios" width="219" class="logomobile"/>
						</a>
					</div>
					<div class="header-banner">
						<!-- /50588817/BAE_NOTA_LOGO2 --><div id='div-gpt-ad-1508354599621-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508354599621-3'); });</script></div></div>
				</div>	
				<div class="content-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				<div class="fecha">
					<span class="text-font">martes</span>
					<span class="text-font">07 de enero</span>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container flex-container align-center justify-between">
				<div class="trending-topic">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Conflicto-en-Irak" title="Conflicto en Irak">Conflicto en Irak</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Aumento-de-salarios" title="Aumento de salarios">Aumento de salarios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Precios-Cuidados" title="Precios Cuidados">Precios Cuidados</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
</div>
				</div>
				<div class="header-newsletter flex-container align-center justify-center">
					<img src="/__export/1571755470763/sites/cronica/arte/diariobae/icons/newsletter-mail.png" alt="Suscribite a nuestro Newsletter" width="20" height="15"/>
					<a href="/newsletter.html" class="text-font font-700" title="Suscribite a nuestro Newsletter">SUSCRIBITE A NUESTRO NEWSLETTER</a>
				</div>
				<div class="flex-container align-center">
					<div class="header-sites">
						<ul>
							<li class="text-font font-700 brand-color">
								<a href="/tags/Edicion-Impresa" title="Edición Impresa">Edición Impresa</a>
							</li>
						</ul>				
					</div>
					<div class="search-container dark-grey-bg">		
						<div class="search-icon">
							<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
						</div>
					</div>	
				</div>	
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
		
		
		
		</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300 dark-grey-color" href="/tags/Conflicto-en-Irak" title="Conflicto en Irak">Conflicto en Irak</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Aumento-de-salarios" title="Aumento de salarios">Aumento de salarios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Precios-Cuidados" title="Precios Cuidados">Precios Cuidados</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<div class="footer-apps-holder flex-container justify-between align-center">
					<a href="https://apps.apple.com/us/app/diario-bae/id1134977112?l=es&ls=1" target="_blank" title="Consíguelo en el AppStore">
						<img src="/export/sites/cronica/arte/diariobae/icons/app-store.png_729356459.png" width="136" height="41" alt="Consíguelo en el AppStore" /></a>
					<a href="https://play.google.com/store/apps/details?id=com.goodbarber.diariobae&hl=es" target="_blank" title="Disponible en Google Play">
						<img src="/export/sites/cronica/arte/diariobae/icons/google-play.png_729356459.png" width="136" height="41" alt="Disponible en Google Play" /></a>
				</div>		
			</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/economia/" title="Economía">Economía</a>
						<a href="/seccion/finanzas/" title="Finanzas">Finanzas</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
						<a href="/seccion/columnistas/" title="Opinión">Opinión</a>
					</div>
					<div class="pull-left clearfix">	
						<a href="/seccion/fintech/" title="Fintech">Fintech</a>	
						<a href="/seccion/empresas-y-management/" title="Empresas y Management">Empresas y Management</a>	
						<a href="/seccion/agroindustria/" title="Agroindustria">Agroindustria</a>	
						<a href="/seccion/pymes/" title="PYMES">PYMES</a>	
						<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/cine-y-series/" title="Cine y Series">Cine y Series</a>
						<a href="/seccion/fin-de-semana/" title="Fin de semana">Fin de semana</a>
						<a href="/seccion/salud-y-bienestar/" title="Salud y Bienestar">Salud y Bienestar</a>
						<a href="/seccion/informes-bae/" title="Informes BAE">Informes BAE</a>
						<a href="/seccion/eventos-bae/" title="Eventos BAE">Eventos BAE</a>
						<a href="/seccion/tapasbae/" title="Tapas BAE">Tapas BAE</a>
						<a href="/seccion/videos/" title="Videos">Videos</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
				<a class="flex-container align-center justify-center" href="https://www.instagram.com/BAENegocios/" target="_blank" title="Instagram de BAE Negocios">
					<svg class="ig-svg" xmlns="http://www.w3.org/2000/svg" width="30" height="30.001" viewBox="0 0 30 30.001">
						<g id="instagram" transform="translate(-151 -2120)">
	    					<g id="icon_instagram" data-name="icon instagram" transform="translate(151 2120)"><g id="Group_13" data-name="Group 13"><path id="Path_7513" data-name="Path 7513" d="M21.721,0H8.279A8.288,8.288,0,0,0,0,8.279V21.721A8.288,8.288,0,0,0,8.279,30H21.721A8.288,8.288,0,0,0,30,21.721V8.279A8.288,8.288,0,0,0,21.721,0Zm5.618,21.721a5.624,5.624,0,0,1-5.617,5.617H8.279a5.623,5.623,0,0,1-5.617-5.617V8.279A5.624,5.624,0,0,1,8.279,2.662H21.721a5.624,5.624,0,0,1,5.617,5.617V21.721Z" fill="#fff"></path><path id="Path_7514" data-name="Path 7514" d="M15,7.27A7.73,7.73,0,1,0,22.73,15,7.739,7.739,0,0,0,15,7.27Zm0,12.8A5.068,5.068,0,1,1,20.068,15,5.074,5.074,0,0,1,15,20.068Z" fill="#fff"></path><path id="Path_7515" data-name="Path 7515" d="M23.054,5.013a1.951,1.951,0,1,0,1.381.571A1.96,1.96,0,0,0,23.054,5.013Z" fill="#fff"></path></g></g><path id="Color_Overlay" data-name="Color Overlay" d="M159.279,2150a8.288,8.288,0,0,1-8.279-8.279v-13.442a8.289,8.289,0,0,1,8.279-8.279h13.442a8.288,8.288,0,0,1,8.279,8.279v13.442a8.288,8.288,0,0,1-8.279,8.279Zm-5.618-21.722v13.442a5.624,5.624,0,0,0,5.618,5.617h13.442a5.624,5.624,0,0,0,5.617-5.617v-13.442a5.624,5.624,0,0,0-5.618-5.617H159.279A5.624,5.624,0,0,0,153.661,2128.279ZM158.27,2135a7.73,7.73,0,1,1,7.73,7.731A7.738,7.738,0,0,1,158.27,2135Zm2.661,0a5.068,5.068,0,1,0,5.069-5.069A5.073,5.073,0,0,0,160.932,2135Zm11.744-6.654a1.951,1.951,0,1,1,1.379.572A1.971,1.971,0,0,1,172.676,2128.346Z" fill="#fff"></path></g>
	    				</svg>
				</a>
				<a class="flex-container align-center justify-center" href="https://www.linkedin.com/company/bae-negocios/" target="_blank" title="LinkedIn de BAE Negocios">
					<svg class="li-svg" xmlns="http://www.w3.org/2000/svg" width="29.424" height="28.121" viewBox="0 0 29.424 28.121">
						<g id="linkedin" transform="translate(0 -9.708)"><g id="Group_21" data-name="Group 21" transform="translate(0 9.708)"><rect id="Rectangle_33" data-name="Rectangle 33" width="6.321" height="18.983" transform="translate(0.364 9.138)" fill="#fff"></rect><path id="Path_7538" data-name="Path 7538" d="M168.857,141.505a6.8,6.8,0,0,0-5.268-2.174,7.592,7.592,0,0,0-2.194.3,4.977,4.977,0,0,0-1.667.833,7.137,7.137,0,0,0-1.829,2.009v-2.7h-6.3l.019.92q.019.92.019,5.67t-.038,12.394h6.3V148.161a4.626,4.626,0,0,1,.211-1.552,4.069,4.069,0,0,1,1.217-1.638,3.1,3.1,0,0,1,2.021-.661,2.725,2.725,0,0,1,2.423,1.14,5.542,5.542,0,0,1,.776,3.151v10.152h6.3v-10.88Q170.849,143.679,168.857,141.505Z" transform="translate(-141.426 -130.634)" fill="#fff"></path><path id="Path_7539" data-name="Path 7539" d="M3.563,9.708a3.606,3.606,0,0,0-2.576.929A3.085,3.085,0,0,0,0,12.984a3.139,3.139,0,0,0,.958,2.337,3.457,3.457,0,0,0,2.528.939h.038a3.609,3.609,0,0,0,2.6-.939,3.033,3.033,0,0,0,.967-2.337,3.2,3.2,0,0,0-.977-2.347A3.5,3.5,0,0,0,3.563,9.708Z" transform="translate(0 -9.708)" fill="#fff"></path></g></g>
					</svg>
				</a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en BAE Negocios">
				<button class="medium-grey-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en BAE Negocios"></a>
					</span>
				</button>
			</form>		
		</nav>
		<div class="sitios-footer flex-container align-center justify-center">
			<a href="https://www.cronica.com.ar/" class="text-font font-700" title="Crónica" target="_blank">Crónica</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.cronicatv.com.ar/" class="text-font font-700" title="Crónica TV" target="_blank">Crónica TV</a>
			<span class="pipe text-font font-700"></span>
			<a href="https://www.diarioshow.com/" class="text-font font-700" title="Diario Show" target="_blank">Diario Show</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.depo.com.ar/" class="text-font font-700" title="DEPO" target="_blank">DEPO</a>
			<span class="pipe text-font font-700"></span>
			<a href="http://www.veintitres.com.ar/" class="text-font font-700" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
		</div>
	</div>
</div>	<div class="site-content">
	
		<div class="banner-box first-banner banner-horizontal">
				<div id='div-gpt-ad-1507060413119-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507060413119-23'); });</script></div></div>
		<article id="article-1" class="entry-full sociedad &nbsp;  viewed no-border gallery clearfix" data-path="https://www.baenegocios.com/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html" data-title="Es oficial el congelamiento de tarifas de transporte en el área metropolitana" data-localpath="/diariobae/contenidos/2020/01/07/noticia_0006.html" data-comscore="sumario.sociedad.Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-área-metropolitana" data-hideads="false">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font sociedad-color font-600">Trenes y colectivos</span>
					<span><time class="entry-time text-font medium-grey-color">07-01-2020 09:39 Hs.</time></span>
					<h1 class="title-font dark-grey-color">Es oficial el congelamiento de tarifas de transporte en el área metropolitana</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>Ser&aacute; por 120 d&iacute;as, hasta el 30 de abril. Se lo considera una forma de garantizar el &quot;derecho al transporte y la movilidad&quot;</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<div class="extra-entry-autor flex-container align-center no-photo">
												<figure class="test2"><img alt="Avatar de "  src="/export/sites/cronica/arte/diariobae/imagenes-redes/120.png_1771804472.png" width="40" height="40" width="40" height="40" /></figure>
												<address>
													<p class="text-font">
														
															Por 
														<span class="font-600">BAE Negocios</span>
													</p>
												</address>							
											</div>
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Es oficial el congelamiento de tarifas de transporte en el área metropolitana'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="" src="/__export/1578346137553/sites/cronica/img/2020/01/06/colectivoss.jpg_966076397.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1578346137553/sites/cronica/img/2020/01/06/colectivoss.jpg_1112939590.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Es oficial el congelamiento de tarifas de transporte en el área metropolitana'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-stickyXXX hide-mobile">
						<div data-asidestickyXX="" data-bannertopXXX="85" data-bannerstartXXX="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Es oficial el congelamiento de tarifas de transporte en el área metropolitana'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216216']=__lxGc__['s']['_216216']||{'b':{}})['b']['_652266']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body title-font" itemprop="articleBody">								
								<p>El Gobierno oficializó el <strong>congelamiento por 120 días de las tarifas del transporte urbano en el Área Metropolitana de Buenos Aires</strong>. Lo hizo a través de la Resolución 4/2020 publicada este martes en el Boletín Oficial, con la firma del ministro de   <a href='/tags/Transporte'>Transporte</a>, Mario Meoni.</p>
<p>"Declárase que <strong>los cuadros tarifarios establecidos para los servicios de transporte público de pasajeros </strong>por automotor urbano y suburbano y ferroviario de superficie, metropolitanos, regionales y larga distancia, de jurisdicción nacional que se encuentren vigentes a la fecha de la publicación de la presente medida, <strong>no sufrirán modificaciones hasta el día 30 de abril de 2020</strong>", afirma el texto.</p>
<p>El Gobierno consideró que <strong>el transporte público terrestre de pasajeros de carácter urbano y suburbano es una herramienta indispensable para la instrumentación de las actividades cotidianas de la población</strong>, cuya principal función es el traslado de los integrantes de la comunidad a cada uno de los sitios donde éstas son desarrolladas, constituyéndose, en este sentido, en un primer eslabón para el desarrollo económico-social.</p>
<p> </p>
<div class="ck-related-news">
 <span data-src="/diariobae/contenidos/2020/01/06/noticia_0011.html" data-type="news"></span> 
 <div id="relatedNews-99">
  &nbsp;
 </div> 
</div> 
<p></p> 
<p>En ese sentido, <strong>el Gobierno reconoce "la existencia de un derecho al transporte y a la movilidad</strong>, cuyos titulares son los ciudadanos y que el Estado Nacional se encuentra comprometido a tutelar de acuerdo a los objetivos determinados".</p>
<p>La semana pasada el jefe de Gabinete, <strong>Santiago Cafiero</strong>, y el ministro de   <a href='/tags/Transporte'>Transporte</a>, <strong>Mario Meoni</strong>, anunciaron que se mantendrán las tarifas actuales de colectivos y trenes por un plazo de 120 días en el Área Metropolitana de Buenos Aires, iniciativa que beneficia aproximadamente a 15 millones de pasajeros.</p>
<p>Al brindar una conferencia de prensa en la Casa Rosada, el jefe de Gabinete señaló que el plazo de la suspensión de los aumentos se acordó con las autoridades de la Ciudad y la provincia de Buenos Aires y que también se comunicaron con <strong>las empresas del sector para que "sean parte de estabilizar y tranquilizar a la economía"</strong>.</p>
<p>"Es una medida que nos pidió el Presidente y que tiene que ver con la revisión de la política de subsidios porque es necesario eficientizarla, transparentarla y dar mayor equidad en el reparto de fondos por parte del Estado", subrayó Meoni.</p>
<h2>Cómo quedarán las tarifas hasta abril</h2> 
<p>Con la nueva resolución, que será publicada hoy por el Ministerio de   <a href='/tags/Transporte'>Transporte</a>,<strong> los beneficiarios de la tarifa social continuarán accediendo al descuento del 55 por ciento, que se acumula con los de la RED SUBE</strong>.</p>
<p>De esta manera, la tarifa mínima de colectivos en el AMBA se mantiene en 18 pesos, la del Belgrano Norte en 6,75 pesos, la de las líneas Roca y Belgrano Sur en 7,75 pesos, la del ferrocarril Urquiza en 8 pesos y la de las líneas Mitre, Sarmiento y San Martín en 12,25 pesos. El Tren de la Costa tiene un valor de 21 pesos.</p>
<p>La tarifa social alcanza a jubilados y pensionados, personal de trabajo doméstico, beneficiarios de las Asignaciones por Hijo y por Embarazo, de los programas Progresar, Argentina Trabaja, Ellas Hacen y del Monotributo Social, Pensiones No Contributivas y excombatientes de la Guerra de Malvinas.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/personas/Santiago-Cafiero-0" class="title-font">Santiago Cafiero</a>
								<a href="/personas/Mario-Meoni-0" class="title-font">Mario Meoni</a>
								<a href="/tags/Transporte" class="title-font">Transporte</a>
									<a href="/tags/Trenes" class="title-font">Trenes</a>
									<a href="/tags/Colectivos" class="title-font">Colectivos</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="title-font">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/sociedad/Buscan-extender-el-horario-nocturno-de-trenes-y-subtes-20200106-0011.html" title="Buscan extender el horario nocturno de trenes y subtes">
														Buscan extender el horario nocturno de trenes y subtes</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/economia-finanzas/La-Afip-reglamento-como-se-paga-el-impuesto-del-30--20200107-0003.html" title="La Afip reglamentó cómo se paga el impuesto del 30% ">
														La Afip reglamentó cómo se paga el impuesto del 30% </a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/economia-finanzas/Congelan-por-cuatro-meses-las-tarifas-de-transporte-en-el-area-metropolitana-20200102-0083.html" title="Congelan por cuatro meses las tarifas de transporte en el área metropolitana">
														Congelan por cuatro meses las tarifas de transporte en el área metropolitana</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.baenegocios.com/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1507060413119-21" data-bannernombre="/50588817/BAE_NOTA_RANKING" data-bannersize="[[300, 600], [300, 250]]" data-bannermapping="[300, 600]"></div></div>
						<div class="ranking">
	<h2 class="text-font font-600 medium-grey-bg">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry economia-finanzas">
				<article class="economia-finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia-finanzas/La-Afip-reglamento-como-se-paga-el-impuesto-del-30--20200107-0003.html" title="La Afip reglamentó cómo se paga el impuesto del 30% " >
								La Afip reglament&oacute; c&oacute;mo se paga el impuesto del 30%</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia-finanzas/La-Afip-reglamento-como-se-paga-el-impuesto-del-30--20200107-0003.html" title='La Afip reglamentó cómo se paga el impuesto del 30% ' >
					      				<img itemprop="contentUrl" src="/__export/1578398583405/sites/cronica/img/2020/01/07/viaje.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='La Afip reglamentó cómo se paga el impuesto del 30%' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry finanzas">
				<article class="finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/finanzas/El-Tesoro-toma-US3.244-M-mas-de-las-reservas-del-BCRA-y-agota-cupo-20200107-0002.html" title="El Tesoro toma US$3.244 M más de las reservas del BCRA y agota cupo" >
								El Tesoro toma US$3.244 M m&aacute;s de las reservas del BCRA y agota cupo</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/finanzas/El-Tesoro-toma-US3.244-M-mas-de-las-reservas-del-BCRA-y-agota-cupo-20200107-0002.html" title='El Tesoro toma US$3.244 M más de las reservas del BCRA y agota cupo' >
					      				<img itemprop="contentUrl" src="/__export/1577060363360/sites/cronica/img/2019/12/22/20191222_065132473_bae231219-003f02.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El Tesoro coloca Letes por US$3.244 millones al Banco Central' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry economia">
				<article class="economia clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/economia/Asistencia-financiera-el-Gobierno-giro-5.650-M-a-cinco-provincias-20200107-0001.html" title="Asistencia financiera: el Gobierno giró $5.650 M a cinco provincias" >
								Asistencia financiera: el Gobierno gir&oacute; $5.650 M a cinco provincias</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/economia/Asistencia-financiera-el-Gobierno-giro-5.650-M-a-cinco-provincias-20200107-0001.html" title='Asistencia financiera: el Gobierno giró $5.650 M a cinco provincias' >
					      				<img itemprop="contentUrl" src="/__export/1578370252000/sites/cronica/img/2020/01/07/el_gobierno_asiste_financieramente_a_las_provincias_1.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El Gobierno giró $5.650 millones a cinco provincias' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry sociedad">
				<article class="sociedad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/sociedad/El-Gobierno-volvio-a-intervenir-el-Hospital-Posadas-20200107-0005.html" title="El Gobierno volvió a intervenir el Hospital Posadas" >
								El Gobierno volvi&oacute; a intervenir el Hospital Posadas</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/sociedad/El-Gobierno-volvio-a-intervenir-el-Hospital-Posadas-20200107-0005.html" title='El Gobierno volvió a intervenir el Hospital Posadas' >
					      				<img itemprop="contentUrl" src="/__export/1578400718248/sites/cronica/img/2020/01/07/hospital_posadas.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El Gobierno volvió a intervenir el Hospital Posadas' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry finanzas">
				<article class="finanzas clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/finanzas/Sube-el-dolar-blue-pero-el-oficial-se-mantiene-estable-20200107-0008.html" title="Sube el dólar blue, pero el oficial se mantiene estable" >
								Sube el d&oacute;lar blue, pero el oficial se mantiene estable</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/finanzas/Sube-el-dolar-blue-pero-el-oficial-se-mantiene-estable-20200107-0008.html" title='Sube el dólar blue, pero el oficial se mantiene estable' >
					      				<img itemprop="contentUrl" src="/__export/1578404707713/sites/cronica/img/2020/01/07/dolar_turista_2_1_crop1578404706954.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Sube el dólar blue, pero el oficial se mantiene estable' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="clearfix">
							<div class="banner-box pull-right dfp-async" id="banner-nota-3-1" style="margin-bottom: 40px;">
								<div id="div-gpt-ad-1507060413119-20" data-bannernombre="/50588817/BAE_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							</div>
						<div class="newsletter-box">
	<div class="extra-holder">
		<h4>Newsletter</h4>
		<p>Enterate de lo que pasa con el dólar y en los mercados, junto con el mejor análisis económico.</p>
		<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterform" data-newsletterform="">
			<fieldset class="newsletter-input">
				<input type="email" id="newsletteremail" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
			</fieldset>
			<fieldset class="newsletter-button">
				<button class="title-font font-900" type="submit" id="botoncontinuar" value="Suscribirse"></button>
			</fieldset>
			<div class="newsletter-ok font-900">Gracias por suscribirse</div>
			<div class="newsletter-error font-900">Se ha producido un error</div>
		</form>
	</div>
	</div><div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1507060413119-16" data-bannernombre="/50588817/BAE_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="nota-aside-videos">
							<section class="bae-videos">
	<div class="title-holder">
		<h4 class="title-font">
			<a href="/seccion/videos/" title="BAE Videos"><span class="font-700">BAE</span> VIDEOS</a>
		</h4>
	</div>
	<div class="">
		<div class="entry-box-video">
			
				<article class="flex-container align-center">
			
					<a class="cover-link" href="/cineyseries/Humphrey-Bogart-Miami-Vice-una-comedia-inteligente-y-un-policial-negro-extraordinario-20200106-0016.html" title="Humphrey Bogart, Miami Vice, una comedia inteligente y un policial negro extraordinario" ></a>
					<div class="entry-share">
						<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.baenegocios.com/cineyseries/Humphrey-Bogart-Miami-Vice-una-comedia-inteligente-y-un-policial-negro-extraordinario-20200106-0016.html'); return false;"></a>
						<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.baenegocios.com/cineyseries/Humphrey-Bogart-Miami-Vice-una-comedia-inteligente-y-un-policial-negro-extraordinario-20200106-0016.html', 'Humphrey Bogart, Miami Vice, una comedia inteligente y un policial negro extraordinario'); return false;"></a>
					</div>
					
					<div class="entry-data">
						<p class="volanta">Gran pantalla chica</p>
						<h3 class="title-font">
							<span class="">
								Humphrey Bogart, Miami Vice, una comedia inteligente y un policial negro extraordinario</span>
						</h3>
					</div>
					
					<figure>
						<img src="/__export/1578337749370/sites/cronica/img/2020/01/06/el_motin_del_caine.jpg_598615044.jpg" />
						<div class="video-icon center-me-x-y">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="-247 370.9 100 100" style="enable-background:new -247 370.9 100 100;" xml:space="preserve">
								<style type="text/css">.st-videos{fill:#343434;}</style>
								<g>
									<path class="st-videos" d="M-197,370.9c-27.6,0-50,22.4-50,50c0,27.6,22.4,50,50,50c27.6,0,50-22.4,50-50   C-147,393.3-169.4,370.9-197,370.9L-197,370.9z M-171.1,422.3l-36.7,25c-0.3,0.2-0.6,0.3-0.9,0.3c-0.3,0-0.5-0.1-0.8-0.2   c-0.5-0.3-0.9-0.9-0.9-1.5v-50c0-0.6,0.3-1.2,0.9-1.5c0.5-0.3,1.2-0.3,1.7,0.1l36.7,25c0.4,0.3,0.7,0.8,0.7,1.4   C-170.3,421.4-170.6,422-171.1,422.3L-171.1,422.3z M-171.1,422.3"/>
								</g>
							</svg>
						</div>
					</figure>

				</article>
			</div>
		
		<div class="entry-box-video">
			
				<article class="flex-container align-center">
			
					<a class="cover-link" href="/espectaculo/Los-Globos-de-Oro-defienden-el-cine-en-salas-20200106-0010.html" title="Los Globos de Oro defienden el cine en salas" ></a>
					<div class="entry-share">
						<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.baenegocios.com/espectaculo/Los-Globos-de-Oro-defienden-el-cine-en-salas-20200106-0010.html'); return false;"></a>
						<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.baenegocios.com/espectaculo/Los-Globos-de-Oro-defienden-el-cine-en-salas-20200106-0010.html', 'Los Globos de Oro defienden el cine en salas'); return false;"></a>
					</div>
					
					<div class="entry-data">
						<h3 class="title-font">
							<span class="">
								Los Globos de Oro defienden el cine en salas</span>
						</h3>
					</div>
					
					<figure>
						<img src="/__export/1578333619303/sites/cronica/img/2020/01/06/sam_mendes_globos_de_oro_3_crop1578333018090.jpg_598615044.jpg" />
						<div class="video-icon center-me-x-y">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="-247 370.9 100 100" style="enable-background:new -247 370.9 100 100;" xml:space="preserve">
								<style type="text/css">.st-videos{fill:#343434;}</style>
								<g>
									<path class="st-videos" d="M-197,370.9c-27.6,0-50,22.4-50,50c0,27.6,22.4,50,50,50c27.6,0,50-22.4,50-50   C-147,393.3-169.4,370.9-197,370.9L-197,370.9z M-171.1,422.3l-36.7,25c-0.3,0.2-0.6,0.3-0.9,0.3c-0.3,0-0.5-0.1-0.8-0.2   c-0.5-0.3-0.9-0.9-0.9-1.5v-50c0-0.6,0.3-1.2,0.9-1.5c0.5-0.3,1.2-0.3,1.7,0.1l36.7,25c0.4,0.3,0.7,0.8,0.7,1.4   C-170.3,421.4-170.6,422-171.1,422.3L-171.1,422.3z M-171.1,422.3"/>
								</g>
							</svg>
						</div>
					</figure>

				</article>
			</div>
		
		</div>

</section>	</div>
						<div class="nota-aside-columnistas">
							<div class="home-columnistas light-grey-bg">
	<h2 class="text-font font-600 medium-grey-bg">
				<a href="/seccion/columnistas/" title="Ir a Opinión">Opinión</a>
			</h2>
			
			<div class="swiper-container" data-slidernotas="home" data-notas="">
				
				<div class="swiper-wrapper">
					
									
		<div class="swiper-slide">
						<div class="entry-box">
							<article class="flex-container">
								<a class="cover-link" href="/columnistas/Precios-baldosas-flojas-y-la-hora-en-Sydney-20200105-0004.html" title="Precios, baldosas flojas y la hora en Sydney" target="_self"></a>
								
								<div class="entry-autor">
															<div class="extra-entry-autor  ">							
																<figure>			 									
																	<img src="/export/system/cmsMedios/users/p20171019_150018558.png_417122411.png">
																	</figure>					
															</div>
														</div>
													<div class="entry-data">
									<h3 class="title-font">
										<span>
											Precios, baldosas flojas y la hora en Sydney</span>
									</h3>
									
									<div class="entry-autor">
												<div class="extra-entry-autor ">							
															<address>
																<p class="text-font">Por</p>
																<p class="text-font font-700">Gabriela&nbsp;Granata</p>
															</address>							
														</div>
													</div>
										</div>		
											
								<div style="position: absolute;">
									</div>
							</article>
						</div>		
					</div>
		<div class="swiper-slide">
						<div class="entry-box">
							<article class="flex-container">
								<a class="cover-link" href="/columnistas/En-2019-el-que-aposto-al-dolar-gano-20200103-0016.html" title="En 2019, el que apostó al dólar ganó" target="_self"></a>
								
								<div class="entry-data">
									<h3 class="title-font">
										<span>
											En 2019, el que apostó al dólar ganó</span>
									</h3>
									
									<div class="entry-autor">
												<div class="extra-entry-autor no-photo">
														<address>
															<p class="text-font">Por</p>
															<p class="text-font font-700">José Ignacio Bano*</p>
														</address>							
													</div>
												</div>
										</div>		
											
								<div style="position: absolute;">
									</div>
							</article>
						</div>		
					</div>
		<div class="swiper-slide">
						<div class="entry-box">
							<article class="flex-container">
								<a class="cover-link" href="/columnistas/Por-que-necesitamos-un-plan-estrategico-para-la-provincia-y-para-Argentina-20200101-0045.html" title="¿Por qué necesitamos un plan estratégico para la provincia y para Argentina?" target="_self"></a>
								
								<div class="entry-data">
									<h3 class="title-font">
										<span>
											¿Por qué necesitamos un plan estratégico para la provincia y para Argentina?</span>
									</h3>
									
									<div class="entry-autor">
												<div class="extra-entry-autor no-photo">
														<address>
															<p class="text-font">Por</p>
															<p class="text-font font-700">Martín Rappallini *</p>
														</address>							
													</div>
												</div>
										</div>		
											
								<div style="position: absolute;">
									</div>
							</article>
						</div>		
					</div>
		</div>
				<div class="swiper-button-prev"></div>
				<div class="swiper-button-next"></div>
			</div>
		</div></div>
					</div>	
				</div>
				<style>
					.nativeads{
						width: 300px;
						height: 600px;
						top: 0;
						position: initial;
						-ms-flex-negative: 0;
    						flex-shrink: 0;
					}
				</style>
				<div class="flex-container align-start justify-end" style="margin: 40px auto; position: relative;clear:both">
				
					<div style="max-width:729px;flex-basis: 729px;-ms-flex-preferred-size: 729px;margin-right:30px">
						<div id="taboola-below-article-thumbnails-1" style="max-width:729px;margin-bottom:40px"></div>
					
						<div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/Alberto-habla-seguido-con-Macri-que-se-dicen-20191229-0008.html" title="Alberto habla seguido con Macri: ¿qué se dicen?"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/Alberto-habla-seguido-con-Macri-que-se-dicen-20191229-0008.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/Alberto-habla-seguido-con-Macri-que-se-dicen-20191229-0008.html', 'Alberto habla seguido con Macri: ¿qué se dicen?'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1577627810398/sites/cronica/img/2019/12/29/alberto_crop1577627455168.jpg_1098812190.jpg" width='252' height='252' alt='A pesar de las diferencias, hay diálogo fluido entre el presidente y el ex mandatario.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Alberto habla seguido con Macri: ¿qué se dicen?</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/Peligros-que-enfrenta-el-Papa-20200102-0072.html" title="Peligros que enfrenta el Papa"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Peligros-que-enfrenta-el-Papa-20200102-0072.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Peligros-que-enfrenta-el-Papa-20200102-0072.html', 'Peligros que enfrenta el Papa'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1578028146655/sites/cronica/img/2020/01/02/20200102_083737232_cro030120-018f01.jpg_1098812190.jpg" width='252' height='252' alt='Peligros que enfrenta el Papa' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Peligros que enfrenta el Papa</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</div>
						
					</div>
					
					<div class="nativeads" >
						<!-- Begin: 131 - baenegocios_desktop_ros_300x600 -->
						<script type="text/javascript">
						var grv_IdShop="4";
						var grv_IdFormat="131";
						var grv_width="300";
						var grv_height="600";
						var grv_IdAffiliate="";
						var grv_pidu="";
						var OSClickTracker="[$LINKURL&du=]";
						</script>
						<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=131"></script>
						<!-- End: 131 - baenegocios_desktop_ros_300x600 -->
					</div>
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diariobae/contenidos/2020/01/07/noticia_0006.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2020/01/06/noticia_0011.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2020/01/07/noticia_0003.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2020/01/02/noticia_0083.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="title-font medium-grey-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry fintech">
	<a class="cover-link" href="/fintech/Criptomonedas-volatilidad-y-correlacion-una-vista-al-pasado-con-mirada-al-futuro-20200107-0010.html" title="Criptomonedas: volatilidad y correlación, una vista al pasado con mirada al futuro" ></a>			
	<article class="fintech clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Criptomonedas: volatilidad y correlaci&oacute;n, una vista al pasado con mirada al futuro</h3>
			<div class="bajada text-font">
				<p>Que tan vol&aacute;til es Bitcoin&nbsp;y una comparaci&oacute;n con otras tres cripto conocidas: Ether, Lumens y Eos</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/fintech/Criptomonedas-volatilidad-y-correlacion-una-vista-al-pasado-con-mirada-al-futuro-20200107-0010.html" title='Criptomonedas: volatilidad y correlación, una vista al pasado con mirada al futuro' >
		      				<img itemprop="contentUrl" src="/__export/1577973761250/sites/cronica/img/2020/01/02/bitcoin_1.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Criptomonedas: volatilidad y correlación, una vista al pasado con mirada al futuro' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry finanzas">
	<a class="cover-link" href="/finanzas/Cuanto-paga-hoy-7-de-enero-cada-banco-por-plazos-fijos-en-pesos-20200107-0009.html" title="¿Cuánto paga hoy 7 de enero cada banco por plazos fijos en pesos?" ></a>			
	<article class="finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					&iquest;Cu&aacute;nto paga hoy 7 de enero cada banco por plazos fijos en pesos?</h3>
			<div class="bajada text-font">
				<p>Seg&uacute;n relevamiento del Banco Central</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/finanzas/Cuanto-paga-hoy-7-de-enero-cada-banco-por-plazos-fijos-en-pesos-20200107-0009.html" title='¿Cuánto paga hoy 7 de enero cada banco por plazos fijos en pesos?' >
		      				<img itemprop="contentUrl" src="/__export/1578406501887/sites/cronica/img/2020/01/07/plazo_fijo_ahorro_1_crop1578406501562.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='¿Cuánto paga hoy 7 de enero cada banco por plazos fijos en pesos?' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry finanzas">
	<a class="cover-link" href="/finanzas/Sube-el-dolar-blue-pero-el-oficial-se-mantiene-estable-20200107-0008.html" title="Sube el dólar blue, pero el oficial se mantiene estable" ></a>			
	<article class="finanzas clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Sube el d&oacute;lar blue, pero el oficial se mantiene estable</h3>
			<div class="bajada text-font">
				<p>En el mercado paralelo la divisa asciende $1,25, y el riesgo pa&iacute;s se ubica en los 1.944 puntos b&aacute;sicos</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/finanzas/Sube-el-dolar-blue-pero-el-oficial-se-mantiene-estable-20200107-0008.html" title='Sube el dólar blue, pero el oficial se mantiene estable' >
		      				<img itemprop="contentUrl" src="/__export/1578404707713/sites/cronica/img/2020/01/07/dolar_turista_2_1_crop1578404706954.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Sube el dólar blue, pero el oficial se mantiene estable' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry fintech">
	<a class="cover-link" href="/fintech/Rally-alcista-del-dolar-bitcoin-Cuando-se-agotaran-las-manos-compradoras-20200107-0007.html" title="Rally alcista del dólar bitcoin: ¿Cuándo se agotarán las manos compradoras?" ></a>			
	<article class="fintech clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Rally alcista del d&oacute;lar bitcoin: &iquest;Cu&aacute;ndo se agotar&aacute;n las manos compradoras?</h3>
			<div class="bajada text-font">
				<p>Roza los&nbsp;US$76, seg&uacute;n CryptoMarket</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/fintech/Rally-alcista-del-dolar-bitcoin-Cuando-se-agotaran-las-manos-compradoras-20200107-0007.html" title='Rally alcista del dólar bitcoin: ¿Cuándo se agotarán las manos compradoras?' >
		      				<img itemprop="contentUrl" src="/__export/1577456376186/sites/cronica/img/2019/12/27/bitcoin.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Rally alcista del dólar bitcoin: ¿Cuándo se agotarán las manos compradoras?' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry sociedad">
	<a class="cover-link" href="/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html" title="Es oficial el congelamiento de tarifas de transporte en el área metropolitana" ></a>			
	<article class="sociedad clearfix table-father ">		
		<div class="entry-data table-cell">
			<h3 class="title-font">
					Es oficial el congelamiento de tarifas de transporte en el &aacute;rea metropolitana</h3>
			<div class="bajada text-font">
				<p>Ser&aacute; por 120 d&iacute;as, hasta el 30 de abril. Se lo considera una forma de garantizar el &quot;derecho al transporte y la movilidad&quot;</p>
</div>
		</div>
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/sociedad/Es-oficial-el-congelamiento-de-tarifas-de-transporte-en-el-area-metropolitana-20200107-0006.html" title='Es oficial el congelamiento de tarifas de transporte en el área metropolitana' >
		      				<img itemprop="contentUrl" src="/__export/1578346137553/sites/cronica/img/2020/01/06/colectivoss.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Es oficial el congelamiento de tarifas de transporte en el área metropolitana' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 dark-grey-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1507060413119-17" data-bannernombre="/50588817/BAE_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1507060413119-18" data-bannernombre="/50588817/BAE_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/BAE_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder">
			<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
			<div class="dfp-async zocalo" id="banner-nota-zocalo">
				<div class="banner-zocalo" id="div-gpt-ad-12345" data-bannernombre="/50588817/BAE_NOTAS_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
		</div>
	<div class="bae-go-home">
		<div class="close-go-home">
			<span></span>
			<span></span>
		</div>
		<a href="/" title="Ir a la Home"></a>
	</div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="newsletter-box">
		<div class="newsletter-text">
			<h4>Newsletter</h4>
			<p>Enterate de lo que pasa con el dólar, en los mercados y el mejor análisis económico.</p>
		</div>
		<form action="sasa.html" class="clearfix newsform flex-container" id="newsletterformfooter" data-newsletterform="footer">
			<fieldset class="newsletter-input">
				<input type="email" id="newsletteremailfooter" placeholder="Ingresa tu e-mail" required="" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$">
			</fieldset>
			<fieldset class="newsletter-button">
				<button class="title-font font-900" type="submit" id="botoncontinuarfooter" value="Suscribirse"></button>
			</fieldset>
			<div class="newsletter-ok font-900">Gracias por suscribirse</div>
			<div class="newsletter-error font-900">Se ha producido un error</div>
		</form>
	</div>
	<div class="footer-top clearfix">
		<div class="mod-footer pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 dark-grey-bg">Temas para ver</h5>
			</div>	
			<a class="text-font font-300 dark-grey-color" href="/tags/Conflicto-en-Irak" title="Conflicto en Irak">Conflicto en Irak</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Aumento-de-salarios" title="Aumento de salarios">Aumento de salarios</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Precios-Cuidados" title="Precios Cuidados">Precios Cuidados</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Dolar" title="Dólar">Dólar</a>
<div class="footer-apps-holder flex-container justify-between align-center">
				<a href="https://apps.apple.com/us/app/diario-bae/id1134977112?l=es&ls=1" target="_blank" title="Consíguelo en el AppStore">
					<img src="/export/sites/cronica/arte/diariobae/icons/app-store.png_729356459.png" width="136" height="41" alt="Consíguelo en el AppStore" /></a>
				<a href="https://play.google.com/store/apps/details?id=com.goodbarber.diariobae&hl=es" target="_blank" title="Disponible en Google Play">
					<img src="/export/sites/cronica/arte/diariobae/icons/google-play.png_729356459.png" width="136" height="41" alt="Disponible en Google Play" /></a>
			</div>		
		</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 dark-grey-bg">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/economia/" title="Economía">Economía</a>
				<a href="/seccion/finanzas/" title="Finanzas">Finanzas</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/sociedad/" title="Sociedad">Sociedad</a>						
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>						
				<a href="/seccion/columnistas/" title="Opinión">Opinión</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/fintech/" title="Fintech">Fintech</a>	
				<a href="/seccion/empresas-y-management/" title="Empresas y Management">Empresas y Management</a>	
				<a href="/seccion/agroindustria/" title="Agroindustria">Agroindustria</a>	
				<a href="/seccion/pymes/" title="PYMES">PYMES</a>	
				<a href="/seccion/espectaculo/" title="Espectáculo">Espectáculo</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
			</div>
			<div class="section-names pull-right">
				<a href="/seccion/cine-y-series/" title="Cine y Series">Cine y Series</a>
				<a href="/seccion/fin-de-semana/" title="Fin de semana">Fin de semana</a>
				<a href="/seccion/salud-y-bienestar/" title="Salud y Bienestar">Salud y Bienestar</a>
				<a href="/seccion/informes-bae/" title="Informes BAE">Informes BAE</a>
				<a href="/seccion/eventos-bae/" title="Eventos BAE">Eventos BAE</a>
				<a href="/seccion/tapasbae/" title="Tapas BAE">Tapas BAE</a>
				<a href="/seccion/videos/" title="Videos">Videos</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/BAENegocios/" target="_blank" title="Facebook de BAE Negocios"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/BAENegocios/" target="_blank" title="Twitter de BAE Negocios"><span class="ic-twitter-calado"></span></a>
			<a class="flex-container align-center justify-center" href="https://www.instagram.com/BAENegocios/" target="_blank" title="Instagram de BAE Negocios">
				<svg class="ig-svg" xmlns="http://www.w3.org/2000/svg" width="30" height="30.001" viewBox="0 0 30 30.001">
					<g id="instagram" transform="translate(-151 -2120)">
    					<g id="icon_instagram" data-name="icon instagram" transform="translate(151 2120)"><g id="Group_13" data-name="Group 13"><path id="Path_7513" data-name="Path 7513" d="M21.721,0H8.279A8.288,8.288,0,0,0,0,8.279V21.721A8.288,8.288,0,0,0,8.279,30H21.721A8.288,8.288,0,0,0,30,21.721V8.279A8.288,8.288,0,0,0,21.721,0Zm5.618,21.721a5.624,5.624,0,0,1-5.617,5.617H8.279a5.623,5.623,0,0,1-5.617-5.617V8.279A5.624,5.624,0,0,1,8.279,2.662H21.721a5.624,5.624,0,0,1,5.617,5.617V21.721Z" fill="#fff"></path><path id="Path_7514" data-name="Path 7514" d="M15,7.27A7.73,7.73,0,1,0,22.73,15,7.739,7.739,0,0,0,15,7.27Zm0,12.8A5.068,5.068,0,1,1,20.068,15,5.074,5.074,0,0,1,15,20.068Z" fill="#fff"></path><path id="Path_7515" data-name="Path 7515" d="M23.054,5.013a1.951,1.951,0,1,0,1.381.571A1.96,1.96,0,0,0,23.054,5.013Z" fill="#fff"></path></g></g><path id="Color_Overlay" data-name="Color Overlay" d="M159.279,2150a8.288,8.288,0,0,1-8.279-8.279v-13.442a8.289,8.289,0,0,1,8.279-8.279h13.442a8.288,8.288,0,0,1,8.279,8.279v13.442a8.288,8.288,0,0,1-8.279,8.279Zm-5.618-21.722v13.442a5.624,5.624,0,0,0,5.618,5.617h13.442a5.624,5.624,0,0,0,5.617-5.617v-13.442a5.624,5.624,0,0,0-5.618-5.617H159.279A5.624,5.624,0,0,0,153.661,2128.279ZM158.27,2135a7.73,7.73,0,1,1,7.73,7.731A7.738,7.738,0,0,1,158.27,2135Zm2.661,0a5.068,5.068,0,1,0,5.069-5.069A5.073,5.073,0,0,0,160.932,2135Zm11.744-6.654a1.951,1.951,0,1,1,1.379.572A1.971,1.971,0,0,1,172.676,2128.346Z" fill="#fff"></path></g>
    				</svg>
			</a>
			<a class="flex-container align-center justify-center" href="https://www.linkedin.com/company/bae-negocios/" target="_blank" title="LinkedIn de BAE Negocios">
				<svg class="li-svg" xmlns="http://www.w3.org/2000/svg" width="29.424" height="28.121" viewBox="0 0 29.424 28.121">
					<g id="linkedin" transform="translate(0 -9.708)"><g id="Group_21" data-name="Group 21" transform="translate(0 9.708)"><rect id="Rectangle_33" data-name="Rectangle 33" width="6.321" height="18.983" transform="translate(0.364 9.138)" fill="#fff"></rect><path id="Path_7538" data-name="Path 7538" d="M168.857,141.505a6.8,6.8,0,0,0-5.268-2.174,7.592,7.592,0,0,0-2.194.3,4.977,4.977,0,0,0-1.667.833,7.137,7.137,0,0,0-1.829,2.009v-2.7h-6.3l.019.92q.019.92.019,5.67t-.038,12.394h6.3V148.161a4.626,4.626,0,0,1,.211-1.552,4.069,4.069,0,0,1,1.217-1.638,3.1,3.1,0,0,1,2.021-.661,2.725,2.725,0,0,1,2.423,1.14,5.542,5.542,0,0,1,.776,3.151v10.152h6.3v-10.88Q170.849,143.679,168.857,141.505Z" transform="translate(-141.426 -130.634)" fill="#fff"></path><path id="Path_7539" data-name="Path 7539" d="M3.563,9.708a3.606,3.606,0,0,0-2.576.929A3.085,3.085,0,0,0,0,12.984a3.139,3.139,0,0,0,.958,2.337,3.457,3.457,0,0,0,2.528.939h.038a3.609,3.609,0,0,0,2.6-.939,3.033,3.033,0,0,0,.967-2.337,3.2,3.2,0,0,0-.977-2.347A3.5,3.5,0,0,0,3.563,9.708Z" transform="translate(0 -9.708)" fill="#fff"></path></g></g>
				</svg>
			</a>
		</div>
	</div>
	<div class="sitios-footer flex-container align-center justify-center">
		<a href="https://www.cronica.com.ar/" class="text-font font-700" title="Crónica" target="_blank">Crónica</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://www.cronicatv.com.ar/" class="text-font font-700" title="Crónica TV" target="_blank">Crónica TV</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.diarioshow.com/" class="text-font font-700" title="Diario Show" target="_blank">Diario Show</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://www.depo.com.ar/" class="text-font font-700" title="DEPO" target="_blank">DEPO</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://www.veintitres.com.ar/" class="text-font font-700" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.baenegocios.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer clearfix">
					<p class="text-font pull-left">
						baenegocios.com es propiedad de BAE NEGOCIOS S.A.
						</br>
						Directora: Gabriela Granata
						</br>
						Domicilio: Av. Juan de Garay 140 | Capital Federal | Argentina
						<br/>
						Edición Nº<span class="footer-date">1 - 18/10/2017</span>
					</p>
					<p class="text-font pull-right">
						Registro Nacional de la Propiedad Intelectual<br>Edición Internet: 81776263.
						</br>
						Departamento Comercial: 5263-8650
						<br/>
						E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a>
						<br>
						<a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a>
					</p>
				</div>
				<p class="copy-text text-font pull-left">Crónica es propiedad de EDITORIAL ACONCAGUA ARGENTINA S.A. 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual edición Internet: 81776263.
				<p class="copy-text text-font pull-left">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="title-font dark-grey-color">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1576760136202/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076117454/system/modules/com.tfsla.diario.diariobae/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31384401-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-baenegocios/loader.js');
	</script>
	
	<script type="text/javascript" src="//ads.vidoomy.com/bae-negocios_6472.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86188/tag" async="true"></script>
	<!-- Balanz -->
	<script src="https://widgets.balanz.com/widgets/balanz-core.js"></script>
	<script src="https://widgets.balanz.com/widgets/balanz-widget-cotizaciones-dolar.min.js"></script>
	<!-- Balanz -->
<img src="/_req/sites/cronica/3/L2RpYXJpb2JhZS9jb250ZW5pZG9zLzIwMjAvMDEvMDcvbm90aWNpYV8wMDA2Lmh0bWw=" /></body>
</html>
